L’Argus : cote auto, voiture d’occasion et actualité auto

ma chrysler 300 c ne démarre pas !

Répondre
  • jbsou #1 27-03-2015 19:18:42

    bonjour, je suis propriétaire d'une 300 c touring de 2007 , depuis quelques jours elle met énormément de temps a démarrer lorsqu'elle est froide je peux passer 5 minutes a essayer de la faire démarrer avant que celle-ci ne se décide a se lancer du coup je crains que le démarreur n'en prenne un coup et de plus j'ai remarqué une espèce de fumée sortie du capot quand j'essayé de la démarrer mais une fois qu'elle a démarré la fumée s'arrête aussi tôt , je pense a une fuite d'huile ou quelque chose comme ça mais pourquoi une fois le moteur lancé la fumée s'arrête t-elle ? HELP j'aimerais avoir votre avis avant d'aller me faire plumer a la concession é_é

    Le modèle de la voiture
    Chrysler 300C 2007 - Diesel 3.0 crd
    Catégorie de la panne : Démarrage
    0
  • tripak85 #2 28-03-2015 21:13:23

    Bonsoir , si le démarreur est trop sollicité , il peu chauffé .
    Mais la fumée peu venir d'autres choses , par exemple fuite de gasoil , mais l'odeur devrait être caractéristique , autre piste , petite fuite d'huile au niveau du cache culbuteur , etc ....
    Quoi qu'il en soit , la première chose à faire est de trouver pourquoi , votre voiture à autant de mal à démarrer .
    Voire du côté des bougies de préchauffage , sont-elles vielles ? ou le boitier de préchauffage fatigué .
    Bon courage ; A+

    0
  • jbsou #3 28-03-2015 21:51:54

    Bonsoir, oui c'est ce que mon mécano va contrôler pour la fumée mais pour le fait qu'elle mette du temps à démarrer , il ne voit pas du tout d'où viens le pb , les bougies de préchauffage sont neuves , c'est la première chose qu'il a changé dessus et pour le boîtier , quand il passe la voiture au diag zéro défaut donc il pense que c'est plutôt un pb électronique et pourtant son diag est efficace hmm je verrais bien
    Comment ça se passe une fois les filtres changés pourtant la prochaine révision n'était que dans 10000km...merci pour ta réponse smile

    0
  • Albp2ne649 #4 08-10-2020 10:39:41

    bonjour, comment s'est solutionné votre problème ? D'où venait la panne car j'ai le même problème de mauvais démarrage par temps froid alors que les bougies et le boitier sont neufs.

    0
  1. 1
Écrivez votre message ci-dessous