L’Argus : cote auto, voiture d’occasion et actualité auto

NE démarre pas chrysler 300c crd 3.0 CRD

Répondre
  1. 1
  2. 2
  3. 3
  • fc2 #9 11-04-2014 16:56:18

    bj
    Daphy a dit plus haut qu'il fallait reconfigurer,je pense que tu devrais son conseil et aller demander a Chrysler.effectivement ca peut venir de beaucoup de choses donc les injecteurs.Surtout ne change rien au hasard.Il y a des controles chronologiques a faire
    Francis

    Le modèle de la voiture
    Chrysler 300C 2006 - Diesel
    Catégorie de la panne : Démarrage
    0
  • khen #10 21-04-2014 11:45:23

    Salut
    Ok je vais faire ça le week-end de paque et terminer je vais aller chez fiat (car pas de chrysler sur strasbourg :-( ) pour une reconfiguration . Je vous tiendrais au courent de l'evolution de mon probleme si il a etait resolu ou pas ..... Mais en tout cas je vous dit merçi de prendre le temps de me repondre cars j'ai quand meme eu plus de reponse a mon probleme qu'au garage .
    Merçi !!!.

    0
  • jbsou #11 26-03-2015 11:08:42

    Bonjour, mon véhicule à exactement les mêmes symptômes que la tienne, ton problème à t-il été résolu ?

    0
  • Iordaiche #12 09-06-2015 21:51:20

    Bonjour svp aidez-moi jeai une Chrisler 300c  il demare mais Cand je accélére il se arrête
    Vous pouvez m'aider svp merci

    0
  • Iordaiche #13 09-06-2015 21:57:25

    C'est une 300c GRD Diesel il reste demare mai Cand je accélére il se arête svp vous pouvez m'aider merci

    0
  • LauMwq0587 #14 25-09-2017 10:58:35

    J'ai eu le même souci : calculateur de préchauffage changé 200€+main d'oeuvre.  Une panne connue sur les 3.0CRD Mercedes....

    0
  • PatiJgN650 #15 02-07-2019 15:59:59

    Bonjour à tous j’ai un sérieux problème avec une Chrysler 300 C de 2007 que j’ai récupéré dans un garage le propriétaire m’a dit qu’en changeant la batterie elle ne voulait plus démarrer du coup  j’ai essayé de brancher l’ordinateur dessus et je n’arrive pas à me connecter  il y a du courant les feux fonctionne aucun symptôme concret n’apparaît sur lequel je pourrais me diriger et quand je tourne la clé il n’y a rien qui se passe j’ai brancher des cables pour voir si ce n’était pas la batterie et il n’y a rien qui se passe  Ça me rend vraiment fou si quelqu’un pouvait m’aider merci

    0
  • LouqVbw615 #16 28-04-2020 21:17:24

    Allo jaimerais savoir pourquoi mon 300 2005 a tout le courant necessaire mais ne demarre pas ,et a chaque fois que jessaie de demarrer jentend pas le moteur tourner juste la pompe ki demarre

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous