L’Argus : cote auto, voiture d’occasion et actualité auto

Pb démarrage CHRYSLER VOYAGER 2.8 CRD LIMITED

Répondre
  1. 1
  2. 2
  • gp84 #1 21-11-2011 20:22:08

    Bonjour,

    Je suis tout nouveau sur ce forum et après plusieurs recherches, je n'ai toujours pas trouver la solution à mon problème. Donc, voici mon soucis:
    Mon Chrysler Grand Voyager 2.8 crd ne démarre plus!!!
    En fait, après avoir tourné la clé de contact, on entend un cliquetis au niveau de la boite à fusible mais rien ne se passe.Le moteur ne se lance pas même pas un petit broutement.
    Sans être du tout du métier, j'ai récupéré le relais du démarreur (un espèce de gros fusible cubique noir avec inscrit "Starter Relay") dans la boite à fusible mais comment savoir si il est grillé ou pas?
    J'espère que ce n'est pas le démarreur lui même qui est HS!
    Est ce que si cela vient du démarreur, on entendrait les cliquetis lorsque je tourne la clé?
    Pour info, j'ai fait faire la distrib par Crysler en Mai 2011 et parcouru 8000km depuis.
    Merci vraiment si quelqu'un pouvait m'éclairer...
    Je vous ai mis une photo du relais en question.

    Le modèle de la voiture
    Chrysler Grand Voyager 2004 - Diesel 2.8 CRD Limited BA
    Catégorie de la panne : Démarrage
    5
  • chrysler00 #2 21-11-2011 20:41:34

    salut
    controler ou schunter l'interupteur qui est sur la pédale d'embrayage

    2
  • gp84 #3 21-11-2011 23:28:56

    Salut chrysler00,

    Pour avoir lu certaine de vos solutions à différents pb rencontrés par d'autre personnes du forum; je vous cacherais pas que j’espérais que vous vous penchiez à mon problème.
    Ceci étant dit, j'ai homis de préciser que j'ai le 2.8CRD en boite auto.
    Merci de me répondre,j'ai plus d'auto...

    0
  • gp84 #5 22-11-2011 16:43:03

    oui j'ai essayé aussi me disant que c'est peut être le contacteur du sélecteur qui était endommagé en P.
    Quoi qu'il en soit, j'ai trouvé d'ou venait le problème car elle redemarre depuis tout à l'heure lol
    Je l'ai mise sur chandelle et j'ai tapoté sur le démarreur avec un petit marteau.
    Apparemment ce sont les charbons qui étaient coincé.
    Je dis apparemment car comme un c.. j'ai aussi mis du contacteur en même temps aprés avoir débranché la fiche du démarreur.Et elle à du coup démarré mais maintenant je reste dans le doute si c'est bien les charbons qui étaient en cause ou la fiche qui était légèrement oxydé.
    Dernière question avant de mettre ce problème en résolu.
    Est ce normal que mon véhicule agé de 7 ans avec 115000km ai les charbons déjà usés?
    Combien de temps cela va tenir selon vous?Dois je changer le démarreur ou simplement remplacé les charbons?
    merci en tous cas Chrys000 pour vos réponses déjà formulées.
    GP

    0
  • chrysler00 #6 22-11-2011 17:14:52

    re
    normalement le démarreur tient facilement les 200000km,il faut juste surveillé la fiche de contact
    avec les vibration la fiche attrape du jeu et peu sortir
    si le probleme revient,essayer en resserant cette fiche
    a+

    2
  • gp84 #7 22-11-2011 19:59:18

    Salut,

    Avant tout excusez moi Chrysler00 j'ai écrit Chrys000 dans mes remerciements plus haut.
    Vous pensez donc que mon soucis venez donc plutôt de la fiche que des charbons?
    merci une dernière fois de me répondre avant que je mette mon pb dans résolu.
    A+

    0
  • chrysler00 #8 22-11-2011 21:42:06

    re,
    pas de probleme pour la faute
    voir s'il y a du jeu sur cette fiche,attendez quelques jours pour voir si le probleme est résolu
    a+

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous