L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme BVA Chrysler 3.3

Répondre
  • trappiste #1 20-12-2010 12:22:40

    Bonjour,

    Suite à une négligence occasionnelle de ma part, je n'ai pas vérifié le niveau de ma BVA, lorsque qu'elle s'est mise en mode Limp, j'ai constaté que mon niveau était au plus bas. J'ai donc refait l'appoint avec de l'ATF+4, et là toujours en mode Limp :-(  Au démarrage la 1ere et 2eme passent bien, ensuite la 3eme n'accroche pas du tout et la BVA se met en sécurité en 2eme.
    J'ai diagnostiqué avec un ELM327, problème sur la 3eme et 4eme :-(
    J'ai vérifié toutes les connections aussi.
    Voilà, je ne sais plus quoi faire, mis à part remplacer la BVA mais j'ai du mal à en trouver à un prix convenable.

    Le Chrysler Gd Voyager est de 1997, 284000km, c'est la première grosse panne que j'ai depuis 8 ans que je roule avec.

    Vos conseils et recommandations sont les bienvenus,

    MERCI  ;-)

    JP

    Le modèle de la voiture
    Chrysler Grand Voyager 1997 - Essence 3.3 V6 LE BA
    Catégorie de la panne : Boite de vitesse
    0
  • chrysler00 #2 20-12-2010 13:50:16

    salut
    vérifie les deux capteurs d'entré et sortie de turbine,qui se trouve a l'avant de la boite
    tu tape"julien Manche" sur google,tu aura le shéma

    0
  • trappiste #3 20-12-2010 14:11:03

    Merci Chrysler00 ;-)

    J'ai trouvé la page sur le site de Julien Manche, je vais vérifier tout ça ;-)

    Encore Merci ;-)

    0
  • Iveco69 #4 20-12-2012 19:15:43

    Bonsoir g le même souci ke vous mes mon chrysler 3.3 v6 de 2003. Pouvez vous me dire la suite de votre problème ou m aider merci

    0
  1. 1
Écrivez votre message ci-dessous