L’Argus : cote auto, voiture d’occasion et actualité auto

Problème voyants tableau de bords+ aiguilles

Répondre
  • Jess52 #1 27-02-2021 09:18:36

    Bonjour. J’ai également un problème de voyant qui s’allume de manière aléatoire lorsque je roule ou que je suis au point mort. Mais ce sont toujours tout les voyant qui s’allume.
    Ci joint une petite vidéo pour vous montrer de quoi je parle exactement:
    https://youtu.be/553fVVHfFIg
    Ils s’allume donc tous puis s’éteignent, ainsi que les aiguilles... c’est super quand on est sur l’autoroute et que l’ont ne sais même pas à combien ou roule...
    Je précise que sur la vidéo je suis au point mort.
    Merci de votre aide.

    Le modèle de la voiture
    Chrysler PT Cruiser 2006 - Essence 2.4 limited
    Catégorie de la panne : Electronique
    0
  • Rody 76 #2 27-02-2021 18:15:21
    Citation de Jess52
    Bonjour. J’ai également un problème de voyant qui s’allume de manière aléatoire lorsque je roule ou que je suis au point mort. Mais ce sont toujours tout les voyant qui s’allume.
    Ci joint une petite vidéo pour vous montrer de quoi je parle exactement:
    https://youtu.be/553fVVHfFIg
    Ils s’allume donc tous puis s’éteignent, ainsi que les aiguilles... c’est super quand on est sur l’autoroute et que l’ont ne sais même pas à combien ou roule...
    Je précise que sur la vidéo je suis au point mort.
    Merci de votre aide.

    probablement un probleme de masse mais la seule solution serais de demonter
    et ca c est pas facile

    images
    0
  • Rody 76 #4 28-02-2021 18:47:07
    Citation de Jess52
    C’est à dire?

    Faut demonter le combiné  et en premier lieu passez une bombe  pour nettoyer tous les contacts si pas suffisant branchez et debrancher tous les apparents.
    ( c est une bombe pour contacts electriques )

    images
    0
  • Jess52 #5 08-03-2021 07:38:57

    Bon et bien le problème ne fait que s’aggraver. Maintenant cela se produit lors de tout mes trajets. Quasiment quelques secondes après avoir démarré.
    Mais il y a plus grave. Jeudi dernière j’etait a un feu rouge quand ça ce produisait et le moteur c’est carrément coupé. J’ai donc du couper le contact et redémarrer pour repartir....
    Pire, le lendemain c’est arrivé pendant que je roulais. Le moteur c’´est couper pendant une seconde environ plus rien ne répondait alors que je roulais mais en appuyant sur l’accélérateur cela l’a empêcher de s’arrêter complément. Ce là a fait le même effet que si j’étais tombé en panne seche d’essence.
    Et concernant les voyant qui d’allume j’ai également remarquer que lorsque les sièges chauffant sont allumer, les voyant du bouton de celui ci clignote également. Je pensais que je probleme ne touchait que les voyants tu tableau de bords mais enfaite non puisque les boutons sur lesquelles sont les voyant des sièges chauffant sont situé en dessous de l’autoradio sur la console centrale.
    Je suis vraiment désespérer et je n’ai plus les moyen de payer dés réparation dans la voiture sachant qu’elle sort tout juste du garage et que j’est déjà eu pour plus de 1500€ Et ils n’ont pas compris qu’elle était ce problème....

    0
  1. 1
Écrivez votre message ci-dessous