L’Argus : cote auto, voiture d’occasion et actualité auto

alternateur ne charge plus chrysler voyager 2.5 td 1995

Répondre
  • ECUREUIL42300 #1 20-12-2008 12:27:45

    Bonjour, je suis nouveau sur ce forum. Un jour ma batterie était vidée (ça arrive quelquefois sur mon voyager) et j'ai voulu démarrer avec des pinces : je devais être dans la lune j'ai branché les câbles à l'envers. Il a démarré mais dès que je débranchait les câbles le moteur calait. J'ai donc insisté lourdement...(oui je sais y a des jours on est vraiment con). Bon suite à ça la batterie ne charge plus et le moteur fume noir et broute quand j'accélère fort.
    1ere question : est-ce que la fumée noire est due au fait que l'alternateur ne produit plus les 14v ?
    2e question : j'ai farfouillé sur divers sites et forums et j'ai du mal à déterminer la panne. Apparemment le problème peut venir soit du régulateur soit de l'alternateur. J'ai démonté l'alternateur et je l'ai ouvert (pas facile) mais je ne constate rien de spécial. J'ai mesuré les continuités et elles sont à priori bonnes. Les charbons sont OK. La tension aux bornes du régulateur est bonne. Comment être sûr que c'est bien l'alternateur qu'il faut changer (300€..)
    Merci de me donner vos conseils.

    Le modèle de la voiture
    Chrysler Voyager 1995 - Diesel 2.5 TD
    Catégorie de la panne : Alternateur
    0
  • chrysler00 #4 20-12-2008 17:12:06

    replacer le capteur sur la boite de vitesse
    bvs2ks2.jpg
    w640.png
    si le probleme n'est pas résolu il faut remplacer le PCM (ordinateur moteur)

    0
  • cstaz15 #5 04-01-2009 14:55:57

    Bonjour,

    C'est bien de mettre une photo et de dire c'est ici, mais comme tous le monde constate, la où c'est "ici" c'est blanc, et donc déterminer sur un moteur de quel capteur vous parlé n'est pas facile.

    0
  • ECUREUIL42300 #6 11-01-2009 19:05:24

    Bonjour et merci pour vos conseils. J'ai fini par faire contrôler l'alternateur chez un spécialiste de l'équipement électrique automobile. En fait il était bien mort. Après l'avoir changé plus de problèmes de batterie.

    Par contre j'ai toujours ces problèmes de "trous" à l'accélération avec une épaisse fumée noire-grise-blanche. Quand je suis au dessus des 2000 trs moins de problèmes mais à bas régime c'est l'horreur. J'ai fait la vidange, changé le filtre, vérifié le filtre à air et acheté un flacon de nettoyant injecteurs. C'est idem. Si quelqu'un a une idée...

    0
  • vinc1717 #7 28-02-2010 19:28:59

    meme problème pour moi sur voyager 3
    lecompte tour devient complétement fantaisiste l aiguille gigotte dans  tous les  sens

    0
  1. 1
Écrivez votre message ci-dessous