L’Argus : cote auto, voiture d’occasion et actualité auto

Casse tête sur démarreur

Répondre
  • jojo2006 #1 10-04-2015 15:15:45

    Bonjour à tous,

    Je possède un CHRYSLER Voyager IV 2.5 CRD 140cv de 2003 et je rencontre un problème de démarreur.

    Aucuns bruit sur le démarreur (même pas de claquement).

    Lorsque je débranche le fil de commande sur le démarreur (fil de petite section sur petite cosse et qui vient du contact neiman).  Voir photo ci jointe
    Au voltmètre je n'ai rien (pas de 12V).

    Je parle bien du fil qui alimente le solénoide (électro aimant ) qui va translater le pignon d'entraînement et qui crée en fin de course un contact électrique entre le gros cable rouge (12V permanent) et l'autre borne juste en dessous qui va alimenter le moteur de puissance du démarreur pour lançer le moteur thermique.

    N'ayant aucun schéma électrique, je ne parviens pas à savoir d'où vient le problème.
    J'ai pu lire qu'il y avait un relais, un fusible de 40A (boite à fusible compartiment moteur )
    Mais le relais et le fusible semblent OK. Je pense que ceux ci d'ailleurs gère le moteur de puissance du démarreur (et peut être pas la commande)

    Côté commande (12V qui vient du contact Neiman), je n'ai pas trouvé le fusible. Sur certains forums, on parle d'une autre boite à fusible dans l'habitacle (BCM) à l'intérieur du véhicule. Ainsi, j'ai démonté le cache sous le volant mais il n'y a rien (aucuns fusible et relais).

    J'ai également pu lire qu'il y a avait un fil "fusible" et une pastille de contact côté neiman.

    Mais sans schéma électrique autant dire que je travaille vraiment en aveugle.

    Si quelqu'un pourrait m'éclairer ou aurait une piste pour résoudre mon souci je lui en serait très reconnaissant.


    merci d'avance à tous pour votre aide

    Le modèle de la voiture
    Chrysler Voyager 2003 - Diesel 2.5 CRD 140cv
    Catégorie de la panne : Démarrage
    images
    0
  • GLUCK #2 14-04-2015 08:09:09

    Bonjour,
    Réponse faite à ce sujet sur un message reçu en messagerie privé
    Bonjour,
    Désolé de te répondre si tard car j'ai mis aussi cette adresse sur le site et je ne la regarde pas toujours régulièrement ma messagerie car je ne suis pas chez moi et je prend mon Smartphone comme point d'accès modem.
    Pour le fusible du démarreur si il y en a un va falloir tous les tester, voir dans le compartiment moteur maintenant ils en mettent aussi si il y en a un se sera un avec une forte intensité plus de 20A.
    Il est possible que ça vienne du Niémen c'est le cas le plus probable, j'ai un copain qui avait le Niémen en rade sur sa golf pour ça on lui à monté en direct après contact un interrupteur poussoir un qui supporte 30A.
    A+ GLUCK

    Bonjour Gluk,
    Merci de m’avoir répondu c’est sympa de ta part.
    Je note ta réponse. Je vais vérifier les fusibles (je n’ai trouvé qu’un seul boitier à fusible et relais) à droite sous le capot. Je n’ai rien trouvé dans l’habitacle sous le volant.
    Je pense que ça vient du neiman mais sans schéma c’est pas évident.
    J’avais aussi pensé à un bouton poussoir mais je ne sais pas si le contact neiman alimente autre chose que la commande du démarreur (genre pompe electro vanne ….) ?
    J’ai posté mon souci sur le forum à cette adresse :
    https://www.auto-evasion.com/forum-auto/ … rrage.html
    Re,

    Oui il sert à tous se qui a besoin de courant après contact.


    Tu dois avoir un boitier fusible dans l'habitacle mais il ne se trouve pas obligatoirement sous le volant sur certaines il est soit sous derrière, dessous ou à côté de la boite à gants.

    A+

    0
  • jojo2006 #3 14-04-2015 13:55:02

    Bonjour Gluk,

    C'est sympa et merci pour ta réponse.

    Bonjour à tous,

    y aurait il une âme charitable pour poster une image du schéma électrique ?
    ça m'aiderait vraiment smile

    Merci d'avance

    bonne journée

    0
  1. 1
Écrivez votre message ci-dessous