L’Argus : cote auto, voiture d’occasion et actualité auto

chrisler voyager ne demarre pas, batterie soucis

Répondre
  • lananadeziles #1 07-02-2008 03:47:08

    bonjour,
    un ami m'a laissé son voyager pour le vendre ici, puisqu'il partait rapidement sur la polynesie.
    Nous avons voulu le changer de place, et nous n'avons pu retirer la clé de contact.
    nous avons laissé la clé sur le contact, puisque la voiture ne risquait rien là où nous sommes.

    après prise de contact avec notre ami, il nous signale qu'il faut appuyer sur un bouton en même temps que l'on ote la clé...!
    celà a t il pu vider la batterie ? (c'est resté 2 jours avec la clé dessus icon_cool)

    A ce jour :
    ce chrisler voyager diesel de 2002,  ne demarre plus.
    La batterie semble dechargée (14v, 50 amperes)
    lorsqu'on essaie avec des pinces sur une batterie 12v, rien ne se passe sauf un clac clac clac permanent.

    *Y a t il une sécurité particulière ?
    *pensez vous que celà puisse venir d'une sécurité autre sur le véhicule ?
    *pensez vous que la batterie est en cause ?

    Petite précision, je suis en Martinique,

    ici c'est la galère pour trouver un chargeur, on a fait un essai avec notre charger pour 12... hum.... ça marche pas, ça a grillé un truc !

    comment peut t on charger une batterie de 14v avec une batterie de 12v ?  icon_confused  ici, on doit jouer les géo trouve tout.... !!!
    Mon autre véhicule est une megane diesel, on nous a parlé de la possibilité d'utiliser l'alternateur en même temps ? A vrai dire, on s'y perd vraiment....
    sad

    si quelqu'un a une idée, elle sera la bienvenue, merci beaucoup !
    lana

    Le modèle de la voiture
    Chrysler Voyager 2002 - Diesel 2.5 CRD SE
    Catégorie de la panne : Batterie
    0
  • jm meca #2 07-02-2008 07:29:22

    salut!!

    si ta as de bonne pinces tu les met de ta mégane jusqu au chrisler!(moteur en route!)

    si le démarreur ne tourne pas!

    ca peu venir de celui ci de ses alimentation ou tout simplement des cables trop petit!(dans ce cas il chauffe!)

    0
  • lananadeziles #3 07-02-2008 12:13:01

    Merci pour la reponse, on a déjà fait ça...
    ça part pas. icon_mad
    on pensait que ça venait de notre batterie en 12v.
    le chrisler etant en 14v....

    quels types de véhicules utilisent des bvatteries en 14v ?
    merci !

    0
  • jm meca #4 07-02-2008 12:52:34

    salut!!

    a mon avis c toutes les 2 du 12 volt!

    c le meme chose!

    0
  • lananadeziles #5 07-02-2008 15:00:39

    ben peut etre du 12v ?
    en tout cas quand j'ai voulu mettre la batterie notée en 14v sur mon chargeur de 12v, ça a grillé le fusible... (enfin je pense que c le fusible !)
    si c'est la même chose, pourquoi ça fait tout péter ?

    est ce qu'il n'y a que chrisler qui utilise ce type de batterie notée en 14v ?
    franchement c'est la poisse !

    merci !

    0
  • chrysler00 #6 07-02-2008 16:37:06

    salut
    j'espere pour toi que tu na pas inversé les pole
    tu doit mettre le + sur le + de ta voiture et le - sur le - de ta voiture
    mettre le moteur de ta voiture en route laissé tourner pendant un quart /une demi heures pour recharger un peu la batterie du chrysler et essayer de demarrer tout en laissantle moteur de la megane tourner

    0
  • lananadeziles #7 12-02-2008 01:52:40

    bsr, excuses pour la non réponse au message,  je suis en plein déménagement, et on a pas fait suivre ma ligne internet ! (lol c'est les antilles !) je réponds un peu d'où je peux !! big_smile

    tout ce dont tu me parles, nous l'avons fait, on se demande simplement si nos pinces ne sont pas trop petites ? donc on cherche des pinces de camion ou tracteur, enfin un truc du style.

    on nous dis que le fait que ça soit en 50ampères est un soucis.... les garagistes ne veulent pas se déplacer pour ça, bref, j'ai une voiture qui n'est pas à moi, et donc je suis chargée de redémarrer la batterie. Un pur bonheur ... !

    merci pour les conseil !

    0
  1. 1
Écrivez votre message ci-dessous