L’Argus : cote auto, voiture d’occasion et actualité auto

chrysler voyager 2.5 crd se 2002 démarre plus depuis 2 mois

Répondre
  1. 1
  2. 2
  3. 3
  • jaonajh #1 10-03-2010 04:19:31

    bonjour
    Le texte est un peu long car ça fait 2 mois de panne et beaucoup de diagnostics infructueux.

    J'ai un chrysler Voyager 2.5 CRD SE 9CV de 08/2002 que je n'arrive plus à démarrer.
    Je suis à Mayotte, en panne depuis 2 mois, pas de concessionnaire, pas de garage.

    Au départ, j'ai eu un problème de surchauffe et je me suis tout de suite arrêté,
    jusqu'à refroidissement total du moteur. Après, j'ai pu démarrer sans souci et
    ramener le véhicule chez moi à 1 km de là. Seulement, à l'arrivée, de la fumée partait
    du bas du véhicule, j'ai regardé, c'est tout le faisceau de fils qui est branché
    sur le décanteur gasoil qui a cramé. J'ai coupé et changé les parties de fils brulées.
    Je n'arrivais plus à le démarrer. J'ai changé tout le décanteur (pièce à côté du reservoir
    contenant une pompe GO et le filtre GO). Je n'arrive toujours pas à démarrer.
    J'ai trouvé quelqu'un qui a le logiciel Brainbee mais qui ne pouvait pas aller au-delà du code erreur P0253.
    J'ai appelé chrysler qui me dit qu'il ne connait pas le P0253 (pourtant existe sur internet)
    que c'est éventuellement une prise d'air sur le circuit GO du sûrement au changement de la pièce
    et qu'il faut débrancher la batterie pour initialisation.
    Effectivement, je n'ai plus l'erreur mais je ne démarre toujours pas.

    Avec un schéma AutoData, on a reverifié tout le circuit électrique.
    1- quand on met le contact, on entend bien la pompe. Mais quand on essaie de démarrer,
    on a l'impression qu'elle s'arrête et le GO n'arrive pas aux injecteurs
    2- on a relié directement un des relais de la boite à fusible directement à la borne +
    et là le GO arrive aux injecteurs mais ne démarre pas, on a l'impression qu'il manque de pression.

    a- j'ai acheté la sonde température qui est sur le bloc moteur, mais je ne l'ai pas encore changé.
    b- mécaniquement, tout semble bon pour démarrer. A force de démarrer j'ai du mettre une batterie neuve 70A
    c- le premier mécanicien que j'ai vu a shunté un des fusibles avec un brin de fil,
    ce fusible a tenu mais peut-être que ça a cassé une plaque électronique ou un fil quelque part.
    d- depuis, on a remis les bons fusibles et aucun ne saute plus.

    Déjà merci pour toute aide.

    Le modèle de la voiture
    Chrysler Voyager 2002 - Diesel 2.5 crd
    Catégorie de la panne : Démarrage
    0
  • chrysler00 #2 10-03-2010 16:37:14

    salut
    P0253 Injection Pump Fuel Metering Control "A" Low (Cam/Rotor/Injector)

    probleme de pression de gasoil
    il faut voir si,quand les cables on bruler ça na pas détérioré le PCM
    y a t'il eu des transformmation sur le véhicule?

    0
  • jaonajh #3 10-03-2010 17:28:18

    Bonjour,

    Aucune transformation sur le véhicule, les pièces ayant été changées viennent toutes de chez chryler.
    C'est quoi le PCM ? Pour le moment, j'ai changé complètement la pièce à côté du reservoir et où il y a le filtre GO et ce que j'appelle pompe.

    Merci.

    0
  • jaonajh #5 10-03-2010 19:02:03

    Est ce qu'il y a moyen de controler ce PCM ? et il est situé où ?

    0
  • chrysler00 #6 10-03-2010 19:59:25

    il est situer pres de la batterie,chrysler peut le controler mais avec la voiture

    0
  • jaonajh #7 10-03-2010 20:45:47

    Euh !!! Ramener en France une voiture en panne me semble impossible.
    Est ce qu'il y une série de diagnostics que je peux essayer de faire naivement avant la casse-auto.
    Dommage car elle est presque comme neuve, jusqu'ici je m'en suis bien occupé.

    0
  • chrysler00 #8 11-03-2010 12:42:51

    salut
    si tu na pas de pression de gasoil,controler la pompe de gavage

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous