L’Argus : cote auto, voiture d’occasion et actualité auto

Chrysler Voyager 2.5TD LE 1995 ne démarre plus...

Répondre
  • chryslerTD #1 04-05-2011 19:02:36

    Bonjour,

    Depuis hier matin mon Chrysler Voyager 2.5TD de 1995 ne démarre plus.

    J'ai les différents voyants au tableau de bord qui s'allument puis s'éteignent normalement lorsque je tourne la clé, mais ensuite rien ne se produit: pas de bruit de démarreur etc.
    La batterie est récente, j'ai mesuré une tension de 12.2V à la batterie ce qui devrait - je crois - être suffisant pour au moins faire tourner le démarreur.
    J'ai ensuite branché un "battery booster" sur la batterie pour assister le démarrage, sans succès (rien ne se passe).
    Auriez-vous des idées sur la marche à suivre pour trouver la panne? Comment démontrer que cela vient du démarreur (ou pas:) ).

    C'est un panne qui m'arrive chroniquement (mais là ça m'était pas arrivé depuis au moins 6 mois).

    Merci d'avance pour votre aide!

    Le modèle de la voiture
    Chrysler Voyager 1995 - Diesel 2.5 TD LE
    Catégorie de la panne : Démarrage
    0
  • countryauta #2 05-05-2011 06:00:41

    bonjour-888 il ne faut pas que les voyant faiblise 
    pas de bruit du cote du démarreur clac clac!!!! rien
    regarde de tapote avec un marteau sur le Corp du démarreur
    a+

    0
  • chryslerTD #3 05-05-2011 18:48:45
    Citation de countryauta
    bonjour-888 il ne faut pas que les voyant faiblise 
    pas de bruit du cote du démarreur clac clac!!!! rien
    regarde de tapote avec un marteau sur le Corp du démarreur
    a+

    Bonjour, merci pour ta réponse.
    J'ai regardé de plus près au niveau du démarreur et il semble y avoir 2 problèmes:
    - le fil électrique qui alimente le démarreur n'est pas suffisamment bien branché: il s'est déconnecté alors que je tirais à peine dessus. Après l'avoir difficilement rebranché (difficile d'accès), le démarreur s'est effectivement mis à faire du bruit lors d'une tentative de démarrage.
    - Ensuite, un ami a tapoté sur le corps du démarreur alors que je tentais de démarrer et ça a marché, la voiture s'est mise en route !

    Je vais donc dans un premier temps tenter d'améliorer la connexion électrique (nettoyer, bien reconnecter, isoler), et si ça démarre toujours péniblement, je verrais au niveau du démarreur lui-même.

    0
  1. 1
Écrivez votre message ci-dessous