L’Argus : cote auto, voiture d’occasion et actualité auto

démarrage difficile chrysler voyager 2.5 TD 1995

Répondre
  • jp5 #1 08-06-2008 17:32:25

    bonjour,
    j'ai un pb de démarrage avec mon voyager diesel depuis deux semaines.
    c'est arrivé d'un coup et n'est pas lié à la température (c'est bientôt l'été !).
    il démarre en général après quatre ou cinq tentatives puis une pause d'une minute environ. une fois que j'ai roulé, il redémarre sans difficulté, même après une interruption de trois ou quatre heures.
    j'ai changé les trois bougies de préchauffage les plus accessibles, vérifié la tension qui arrive dessus. ok.
    les relais et fusibles ont l'air ok aussi. la batterie a l'air correcte.
    merci pour un coup de main; suis aussi fana si quelqu'un peut m'indiquer la procédure de réamorçage gazole sur ce véhicule.
    bonne soirée
    jp

    Le modèle de la voiture
    Chrysler Voyager 1995 - Diesel 2.5 TD
    Catégorie de la panne : Démarrage
    0
  • locationmercedes31 #2 08-06-2008 17:47:09

    salut

    tu as tous simplement un probleme d arriver du gasoil.
    Soit tu as des durites de retour gasoil (niveau injecteur) sont couper (fuite au niveau injecteur)ou poreuse. soit un fuite sur les durites qui vont a ta pompe a gasoil. Soit au niveau de la pompette elle laisse passer l air ( le test pomper sur la poire ou pompette elle doit rester dur) ou ta pompe a G. ca arrive mais rarement...
    le faite que tu a du mal a demarrer c est que le gasoil ce fais repousser par l air donc en general tu demarre puis cale appres il faut tirer sur le demarreur pour re faire venir le gasoil...
    j espere que je t ai aider...
    bon week end

    1
  • jp5 #3 08-06-2008 18:16:03

    merci pour ta réponse rapide
    je crois que j'ai effectivement un pb d'arrivée - ou de retour - de gazole. mais je ne vois pas de trace de fuite sur les durites et je n'ai pas trouvé de levier de réamorçage ou pompe (je crois que la pompe d'alimentation est alimentée électriquement et je vais la tester mais si elle est HS, pourquoi ensuite cela marcherait sans difficulté ?).
    C'est pour cette raison que j'aimerais trouver la procédure de réamorçage du circuit carburant...
    Allez, bonne soirée à toi
    jp

    0
  • alain inshore #4 08-06-2008 20:53:20

    SALUT
    pourquoi tu n'as pas changé les 4 bougies de prechauf (je suppose que c'est celle drriere la pompe a injection que tu as laissé :wink: )
    vois de ce coté la
    en ce qui concerne le gasoil , il n'y a pas de pompe d'ammorçage sur ses moteurs . D'ailleur quand tu change ton filtre a gasoil il faut le remplir avant de le monter pour eviter de trop tirer sur ta batterie
    vreifi toute tes durites d'alimentation mais je pencherai pour ta bougie de prechauf
    a plus

    0
  • jp5 #5 08-06-2008 22:05:28

    merci Alain
    tu utilises quoi comme clé pour atteindre la bougie masquée par la pompe à injection ?
    j'ai peu d'outillage avec moi et j'aimerais éviter d'acheter le mauvais outil.
    Une douille et clé à cliquet semblent bien, apparemment. C'est bien cela ?
    JP

    0
  • firefox1 #6 10-06-2008 15:13:55

    salut jp5 c bien ça pour la bougie 1 doulle et 1cliquet. mais je ne suis pas sur  ke ton voyager démare mieux car g le mm souci et g changer les 4 bougies mais rien n'a changer c toujour pareil. moi le mien il demare au quart de tour kan il a envie et je pense ke c 1 probleme de gasoil je projette de monter une poire sur l'alimentation.a+ bon courrage

    0
  • havaniti #7 13-01-2010 10:44:34

    Bonjour,je trouve cet ancien post au sujet de problèmes d'alimentation en gas-oil sur voyager 2.5 TD.
    Même problème aussi ou à peu prés :à froid trés difficile à démarrer,comme si il y avait une prise d'air.J'ai vérifié les bougies de préchauf. mais manifestement ça ne vient pas de là,une fois qu'il a démarré quand je suis en régime stabilisé il ratatouille un peu comme si il montait toujours des bulles d'air,mais quand j'appuie il accélère impec. alors qu'à mon avis si il y avait des bulles d'air il devrait continuer à faire des ratées.
    Aucune trace grasse ou de fuite à l'extérieur.
    Si quelqu'un a eu ,et résolu le problème,merci d'avance pour vos participations,j'avoue que là je sèche un peu...
    trés cordialement

    0
  1. 1
Écrivez votre message ci-dessous