L’Argus : cote auto, voiture d’occasion et actualité auto

la clé ne coupe plus le moteur sur chrysler voyager

Répondre
  • yourika #1 02-01-2008 23:52:41

    bonsoir tout le monde,
    j'ai un problème avec mon chrysler voyager depuis quelques jour. On fait l'histoire commence lorsque j'ai fais changer les bougies de préchauffage par un ami qui malheureusement a laissé le fil d'alimentation des bougies toucher le moteur ce qui a provauquer un cour circuit dès que j'ai tourné la clé. suite à ce problème j'ai change la partie supérieure (départ des relais) du fusseau electrique puis l'alternateur puisque il ne chargeait plus la batterie et le compte tour ne marchait plus. une fois ces changement fait, la batterie se chargeait bien mais la clé ne commande plus l'arrêt de moteur, alors quoi faire?
    s'il vous plait si quelqu'un à une aidée ou un conseil merci

    Le modèle de la voiture
    Chrysler Voyager 1993 - Diesel 2.5 TD
    Catégorie de la panne : Cle et verrouillage
    0
  • chrysler00 #2 03-01-2008 09:52:05

    salut
    essayer moteur tournant,débrancher le fil de électrovanne si le moteur ne s'arrête pas
    remplacer l' électrovanne

    0
  • yourika #3 03-01-2008 10:16:48

    je vais le faire de suite après je te tien au courant
    merci

    0
  • Tiger33 #5 03-01-2008 10:41:18

    bonjour
    coupes le moteur enfin la clef puis debranche si le moteur ne s'est pas arrete

    tiger

    0
  • yourika #6 03-01-2008 13:58:59

    salut,
    j'ai déboité les fils d'à côté pour enlever celui de l'electrovanne"blanc" puis j'ai branché tout et démarré le moteur dans le but dvoir ce ça donne une fois le fil blanc débranché et la clé en arrêt. la surprise est que tout devient normal sans que je débranche quoique soit. j'ai donc remis bien tout les connectiques et la voiture semble demarer et couper avec la clé. Enfin, je suis pas rassuré car on sait pas ce que ferra demain, est ce la panne est vraiment répareée avec seulement ces débranchements puis rebranchements. en tout cas ça semble estre le cas maintenant.
    Merci à tout le monde et surtout à nos sauveurs Chrysler00 et Tiger33.

    0
  • yourika #7 03-01-2008 14:00:04

    salut,
    j'ai déboité les fils d'à côté pour enlever celui de l'electrovanne"blanc" puis j'ai branché tout et démarré le moteur dans le but dvoir ce ça donne une fois le fil blanc débranché et la clé en arrêt. la surprise est que tout devient normal sans que je débranche quoique soit. j'ai donc remis bien tout les connectiques et la voiture semble demarer et couper avec la clé. Enfin, je suis pas rassuré car on sait pas ce que ferra demain, est ce la panne est vraiment répareée avec seulement ces débranchements puis rebranchements. en tout cas ça semble estre le cas maintenant.
    Merci à tout le monde et surtout à nos sauveurs Chrysler00 et Tiger33.

    0
  1. 1
Écrivez votre message ci-dessous