L’Argus : cote auto, voiture d’occasion et actualité auto

panne alternateur sur Chrysler voyager 2.5 essence 94

Répondre
  1. 1
  2. 2
  • steff51000 #1 28-12-2008 00:20:03

    Bonsoir, nouveau sur le sîte, je viens demander conseils pour pb dalternateur sur mon chrysler voyager essence 2.5L de 94. J'ai testé au niveau de la batterie au volmétre moteur en route, 12.1 V idem que moteur à l'arrêt .
    S'agit-il obligatoirement de l'alternateur ou capteur quelconque ou régulateur, comment les tester, où les trouver.
    Ne connait pas encore beaucoup mon véhicule, l'ais depuis peu et déjà ennuyé
    Merci de vos réponses à bientôt

    Le modèle de la voiture
    Chrysler Voyager 1994 - Essence 2.5 Lse
    Catégorie de la panne : Alternateur
    0
  • steff51000 #3 28-12-2008 18:38:43

    Bonsoir chrysler00, merci de t'interresser à mon pb. Non, pas testé en sortie alternateur mais ou dois je prendre la mesure, les fils ne sont pas visibles. de plus si sa peut avoir une incidence particuliere, j'ai rechargé la batterie et remise en place, la tension aux bornes de la batterie était de 12.2 V moteur arrété et de 14.3 V moteur en route, j'ai laissé tourner le moteur pour vidanger le circuit de refroidissement et aprés environ 20 mn, mon voyant chek gage s'est allumé au tableau de bord, j'ai remesuré tension sur batterie moteur tournant plus que 12 V et cela allait en diminuant? Merci de votre aide pour y voir plus clair, pb aléatoire ou normal?

    0
  • chrysler00 #4 28-12-2008 19:06:59

    salut
    es ce que la batterie est bonne?
    pour mesuré sur l'alternateur une des deux broche qui se trouve vers le centre(il y a un genre de petit boitier noir'c'est sur la 1°fiche)
    regarder aussi si le gros fil rouge est bien alimenter en 12 v

    0
  • steff51000 #5 28-12-2008 19:34:30

    merci de ta reponse si rapide, en ce qui concerne la batterie, je ne sais pas si elle est vraiment bonne( c'est une batterie pour diesel 70Ah génant ou pas), c'est un véhicule acheté il y a 15 jours, trés bien fonctionné une semaine. En roulant voyant check engine s'est allumé puis aprés 20 mn check gages, il s'avere qu'il n'y avait plus de liquide refroidissement et manquait d'huile moteur, appoint ok mais est survenu le pb de l'alternateur suis rentré à mon domicile avec que la batterie et fini les derniers Kms dans le noir. J'ai rechargé batterie puis rebranché et aprés 20 mn, à nouveau pb alternateur, je me demande si le circuit refroidissement est bon car pb alterno survenu aprés chauffe du moteur. sinon je regarde dés mardi matin tension sur alternateur et vous dit ce qu'il en est si pas d'autre surprises entre temps Merci encore . Cordialement Stéphane

    0
  • steff51000 #7 01-01-2009 21:46:07

    Bonsoir, Un grand merci au pro Chrysler00 pour son aide si rapide. Suite à ta réponse, j' ai mesuré la tension sur l'alternateur celle-ci est de 14.2 V suite au démarrage mais chute aprés environ 15 minutes dés que celui-ci commence à chauffer
    J'ai fini par démonter mon alternateur pour le faire vérifier/réparer ou le changer, il s'avére qu'il n'y a qu'un charbon qui soit en contact, l'autre étant trés usé. Je le fais examiner par un pro dés demain et le change si nécessaire. Encore merci et vous tiend au courant de la suite
    Cordialement
    Stéphane
    PS Bonne année a tout les habitués du Forum

    0
  • steff51000 #8 18-01-2009 19:02:19

    Bonsoir et merci à Chrysler00 pour toute l'aide apportée à mon probléme.Cela fonctionne à nouveau correctement aprés remplacement des charbons par un spécialiste; coût de l'opération = 20 Euros
    Le démarreur à eu un peu de mal de temps en temps( quand il a fait trés froid )mais rien de tros grave pour le moment.
    Encore merci et bonne année
    Stéphane

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous