L’Argus : cote auto, voiture d’occasion et actualité auto

plus rien ne fonctionne

Répondre
  • bekastef #1 03-05-2011 20:34:02

    Oh oui!!

    excusez ma maladresse,

    il est vrai que la politesse doit être de mise si l'on veut une réponse.

    mais mon esprit est tellement embrouillé par ce pépin technique que j'en ai oublié le principal. C'est à dire le Bonjour du début de message et le merci d'avance pour clore ma demande de renseignement.

    Le modèle de la voiture
    Chrysler Voyager 1997 - Diesel 2.5 TD LE 7places
    Catégorie de la panne : Tableau de bord
    0
  • brunolau #2 03-05-2011 20:35:17

    la baterie est elle bien brancher verifier qu'il n'y a pas un cable debrancher.

    0
  • bekastef #3 03-05-2011 20:37:33

    pour ce qui est de la batterie, je ne pense pas : le véhicule roule et le moteur tourne normalement

    merci tout de même

    0
  • bekastef #5 03-05-2011 21:18:22

    merci punky, mais je ne pense pas que cela provienne de la batterie vu que je démarre le véhicule au quart de tour et que celui-ci roule sans problème.
    Il n'y a vraiment que la partie basse du tableau de bord avec les compteurs et jauge qui ne fonctionne plus.

    0
  • Nob07 #6 04-05-2014 14:21:41

    Salut,
    Avez-vous résolu votre problème ?
    Mon tableau de bord s'est éteint tout à l'heure.
    Et les clignotants et warning aussi.
    Il s'est rallumé 2 petites secondes et puis plus rien.
    J'ai un modèle Voyager de 2002.

    Auriez-vous une idée ?

    Merci.

    0
  • fc2 #7 04-05-2014 16:37:01

    bj
    avant tout chose,meme si vous avez pas le manuel,vous pouvez controler les fusibles,et il faut toujours commencer par là.Vous avez des fusibles dans l'habitacle et cote moteur

    0
  1. 1
Écrivez votre message ci-dessous