L’Argus : cote auto, voiture d’occasion et actualité auto

Problème autoradio sur Chrysler voyager 2.5LD

Répondre
  • bule #1 18-01-2009 10:57:46

    Bonjour,
    Petit problème auquel je ne comprend plus rien avec mon autoradio.
    Lorsque je met en marche mon autoradio, il fonctionne pendant quelques minutes et brusquement se coupe.
    Impossible de le remettre en marche, jusqu'au moment où il le décide !
    Il est coupé totalement puisque les stations sont déprogrammées.

    Merci pour votre aide.

    Le modèle de la voiture
    Chrysler Voyager
    Catégorie de la panne : Autoradio
    0
  • Tiger33 #2 18-01-2009 11:02:33

    onjour
    deja avez vous verifie si les fils derriere n'ont pas bouge?
    tiger

    0
  • louledu12 #3 18-01-2009 11:21:36

    bonjour a toi bulle,
    je ne suis pas un expert mais cela mais arrivé également sur mon autoradiosur mon chrysler il a fallu que j'enlève l'appareil de son boitier problème c que je n'avais pas la clé du tiroir il a fallu que je prenne un fil de fer rigide pour m'en servir comme clé bref après sa le cordon d'alimentation ne tenais que partiellement g resserrais la causse rebrancher remis en place et depuis tout fonctionne impeccable si cela peut apporter une solution??
    voila bon courage a toi big_smile

    0
  • bule #4 18-01-2009 11:31:37

    Merci, j'avais déjà vérifié les brachements derrière l'autoradio et je n'avais rien vu d'annormal.
    Le fil d'alimentation va t-il direct à la batterie ? Car il y un fil sur le + de la batterie avec un fusible et ce fils est un peu abîmé.
    ESt possibleque se soit celà?
    Je vais quand même revérifier.
    Merci

    0
  • louledu12 #5 18-01-2009 11:46:38

    salut bule comme je te l'ai dis  je ne suis vraiment pas expert ce que je t'ai doné c la manip que j'ai pu faire et sa a marché donc j'espère que sa marchera pour toi sinon j'espère que quelqu'un plus expérimenté pourra te conseillé sur se fil + de batterie bon courage a toi a bientot

    0
  • Rick33 #6 18-02-2010 21:00:09

    Moi aussi mon mazda sautille, c'est la roue avant gauche, mais quand cela a commencer je fesai des petits bon comme toi et maintenant sa me fait un son de vibration, comme un gros lousse. Jvais faire l'inspection maintenant et je confirme.

    0
  1. 1
Écrivez votre message ci-dessous