L’Argus : cote auto, voiture d’occasion et actualité auto

probleme chrysler voyageur turbo diesel il n'avance plus

Répondre
  1. 1
  2. 2
  3. 3
  • takamatraper #1 20-01-2010 10:51:51

    bonjour
    moi je possede un voyageur turbo diesel de 02/98 type MC3000AE4149,
    mon probleme est que depuis qu'il est resté un moins sans tourner, a démarré au quart de tour mais probleme il n'avance plus qu'a 110 120 km/h .
    il etait garé en pente de droite a gauche et en reserve carburant je pense avoir fait l'erreur de lui faire avalé les saloperies du fond de reservoir .
    je vais donc demonter la crepine de reservoir et verifier,
    je viens de recevoir un nouveau filtre equivalent à celui monté, je sais installer ce nouveau filtre, mais comment fait on ensuite pour purger le systeme?

    Le modèle de la voiture
    Chrysler Voyager 1998
    Catégorie de la panne : Moteur
    0
  • alain inshore #2 20-01-2010 11:47:09

    bonjour
    il se purge automatiquement
    mais pour éviter de vider ta batterie et flinguer ton démarreur il vaut mieux remplir le filtre de gasoil avant de l'installer
    a plus

    0
  • takamatraper #3 21-01-2010 12:03:35

    rebonjour
    bon j'ai changé le filtre à gasoil sans probleme , et merci pour les renseignements par contre toujours le même problème le moteur retient et la voiture avance difficilement au delà de 120 km/h
    avant toute investigation autre sur le moteur , je voudrais accèder a la crépine du réservoir pour voir si elle n'est pas encrassé .
    donc ma question est la suivante y a t'il un accès par l'habitacle ?? ou doit on y aller par en dessous????.

    0
  • alain inshore #4 21-01-2010 12:45:46

    salut
    non il n'y a pas d'accès par le dessus
    regarde ceci:
    https://www.minivanchrysler.com/electricite-f164/crepine-de-reservoir-gasoil-t12969.htm
    a plus

    0
  • takamatraper #6 22-01-2010 08:59:19

    bonjour à tous et merci de vos réponses alain je suis allé voir le lien merci donc accès par en dessous visiblement ,
    et pour répondre à ta question chrysler00 non pas de bruit suspecte au moteur hier apres midi il a tournéavec sa puissance maxi normalement environ 10 km et rebelote, de nouveau poussif ,
    pour info il démarre au quart de tour a froid comme a chaud ,
    je reprends mon probleme au départ ;
    debut janvier je reprend la voiture apres 1mois et demi d'immobilisation , garé dans mon chemin en pente , donc coté droit du vehicule plus haut que le coté gauche.
    je suis alors en reserve reste environ 15l de gasoil, je démarre part faire une course tout est pour l'instant normal.
    a mon retour je le laisse tourner le temps du dechargement environ 2mn et là , il calle curieux pour un diesel!! je le rallume il recale
    et depuis les problemes que vous connaissez,
    j'ai noté a l'acceleration a vide comme un coup de boutoir du moteur entre 1700 et 2000 tours
    comme ci le moteur allait prendre ses tours puis quelque chose coupe l'elan de la prise de tour , voilà ou j'en suit , ce matin je vais regarder comment est foutu le reservoir mais mon probleme actuel est que depuis j'ai refait le plein donc demontage sans vidange impossible 70l de gazoil " chuis pas scharzi LOL"
    je vous tiens au courant et encore merci de vous préoccuper de mon sort
    cordialement à tous.

    0
  • chrysler00 #7 22-01-2010 10:06:12

    salut
    je na pense pas que le réservoir soit en cause
    controler l'injecteur pilote(injecteur avec un fil)fiche débranché il doit avoir 110Ohms+-10

    0
  • takamatraper #8 22-01-2010 11:00:32

    merci je viens de controler avec mon metrix il n'y a rien j'ai controlé sur les deux plots de la prise de l'injecteur voir photos c'est ça ???? la valeur reste imperturbablement sur 1
    [img]https://www.auto-evasion.com/forum-auto/img/members/202274/aaprincipale/mini_Photo0422.jpg" alt="mini_Photo0422.jpg" />74/aaprincipale/Photo0422.jpg[/img]

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous