L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de puissance , Chrysler Voyager année 2000

Répondre
  1. 1
  2. 2
  • asmo #1 06-10-2010 14:33:59

    Bonjour à tous,

    Mon Chrysler voyager année 2000 n'est pas assez puissant quand je me lance sur une  pente. Je ne vois pas d'où ce problème peut venir d'autant plus que, quand je suis sur l'autoroute ou en ville tout va bien, le problème est uniquement en pente.
     
    Merci de me donner votre avis!

    Le modèle de la voiture
    Chrysler Voyager 2000 - Diesel 2.5 TD SE 7places
    Catégorie de la panne : Puissance
    images
    1
  • asmo #3 06-10-2010 21:45:42

    Salut,
    Non, justement il ne monte pas bien (que voulez vous dire par les tours?)
    J'ai branché et débranché le débimètre  , mais rien a changer!:(

    0
  • chrysler00 #4 06-10-2010 22:07:14

    il ni a pas de débimetre sur ce model!!
    controler l'injecteur pîlote(celui avec le fil) il doit avoir +-100 Ohms

    0
  • asmo #5 06-10-2010 22:22:16

    merci , mais où ce trouve l'injecteur de pilote?
    Mais la sonde qui se trouve dans la durit celle qui vient du filtre ce n'est pas un débimetre?

    0
  • chrysler00 #6 06-10-2010 22:33:49

    l'injecteur pilote ce trouve sur le 1° cylindre

    Citation

    Mais la sonde qui se trouve dans la durit celle qui vient du filtre ce n'est pas un débimetre?

    non

    0
  • asmo #7 06-10-2010 22:45:09

    Ah d'accord je vous vous remercie beaucoup, je vais voir ça demain et je vous tiens au courant!
    Bonne soirée.

    0
  • asmo #8 07-10-2010 21:49:29

    Bonjour,
    Comme je vous l'ai dit j'ai vérifié l'injecteur pilote, il est bien branché.
    J ne vois pas de quoi vous voulez parler quand vous dite "il doit avoir +-100 Ohms".
    Faut il aller voir un garagiste??
    Pourriez vous être plus précis svp.
    Merci, bonne soirée

    0
  • paco-56 #10 22-10-2010 14:59:37

    Bonjour,j ai le meme probleme sur mon voyager de 96 en td a 2000 tours environ il bride et perd de la puissance en monter sinon a l arret il envoi bien j ai changer distribution debimetre turbo vannes egr controler les injecteur un bruit leger sort du filtre a air cloc cloc mais le faisait deja avant qu il se mettre a brider a 2000, j ai verifier toute les durites j ai plus d idee, est ce que quelqu un pourrai m aider merci a tous

    0
  • chrysler00 #11 22-10-2010 15:24:38

    salut
    tu a mesurer l'injecteur pilote? +-100 Ohms fiche débranchée

    pour le cloc cloc dans le filtre,il faut remplacer les pôussoirs hydraulique

    0
  • paco-56 #12 22-10-2010 16:58:46

    oui l injecteur pilote a etait controler par un mecano et meme changer au cas ou
    les poussoirs ont etaentt aussi changer en meme temp que le joint de culasse

    0
  • chrysler00 #13 22-10-2010 17:24:37

    es ce un garage chrysler?
    tu a changer la distribution apres qu'elle a cassé?

    0
  • paco-56 #14 22-10-2010 23:20:31

    bonsoir;non ce n est pas chez chrysler, et non quand j ai changer la distri il avait deja cette panne, c dailleur pour cela que j ai change la distri croyant que sa venait d elle le mecanicien qui a fait le travail a deja refait plusieur distri sur d autre chrysler et lui meme ne comprend pas il a reverifier deux fois les calages mais sans succes

    0
  • paco-56 #16 23-10-2010 10:00:50

    bonjour,oui tout les pignons on etaient changer en meme temps que la chaine tout est neuf

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous