L’Argus : cote auto, voiture d’occasion et actualité auto

problème éléctrique sur chysler voyager

Répondre
  • fragodrom #9 23-04-2008 19:09:40
    Citation de monaco
    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Si c'est pire qu'avant c'est que tu es sur le bon chemin.
    As-tu mis un peu de graisse sur les contacts ?
    @+

    Bonjour
    merci pour ton aide Monaco. Tu veux dire de la graisse à mettre sur les bornes de la batterie?

    Le modèle de la voiture
    Chrysler Voyager
    0
  • fragodrom #11 23-04-2008 20:27:50

    oui pour ceux du compartiment moteur
    non pour ceux situés à gauche de la pédale d'embrayage.
    Y a t il un relai ou autre qui commanderait les instruments, condamation et éclairage intérieur?
    merci

    0
  • chrysler00 #12 23-04-2008 21:41:09

    oui il y a des relais pour la condanation et l'eclairage
    tout se trouve a coter de la pedale d'embrayage
    controle les fusibles dans l'habitacle
    le probleme vient de l'ordi de caisse,soit il n'est plus alimenté soit un faut contact ou lors il est cramé
    es ce que tu a les boutons TRIP et RESET au tableau de bord?

    0
  • fragodrom #13 23-04-2008 22:00:07

    oui je possède les boutons trip et reset mais ils sont inactifs vu que le tableau de bord ne fonctionne plus. Sinon comment je peux démonter l'ordi de caisse?

    0
  • chrysler00 #14 23-04-2008 22:13:59

    essaye la manip
    couper le contact,enfoncé les boutons trip et reset les maintenir enfoncé
    mettre le contact tenir enfoncé jusqu'a ce que le mot "code" s'affiche

    0
  • eagles64 #15 23-04-2008 22:16:51

    bonsoirs , essai de regarder sous ton tableaux de bord ,ou dessous ton volant , un gros fil rouge  connecter avec cosse , il ce peut a la longue qu il chauffe donc mauvais contact

    0
  • eagles64 #16 23-04-2008 22:21:04

    re, ou alors prend un cable de demarrage ,que tu met sur le moins de la baterrie ensuite au moteur ou sur la boite

    0
Écrivez votre message ci-dessous