L’Argus : cote auto, voiture d’occasion et actualité auto

saloperie de chrysler Voyager

Répondre
  1. 1
  2. 2
  • fred12 #1 14-04-2007 07:25:16

    bonjour a tous
    j' ai un voyager 2.5l diesel  dont la chaine de distribution a cassé ( classique )
    j' ai donc refait la distribution ( chaine ,tendeur hydraulique, patin .......)  mais depuis je n'ai plus de pression d'huile !
    je me demande quelle connerie j' aurais pus faire
    quelqu'un a t-il une idée ?

    Le modèle de la voiture
    Chrysler Voyager 1997 - Diesel
    Catégorie de la panne : Moteur
    0
  • mondouble #2 14-04-2007 07:29:08

    n'as tu pas tout simplement débranché le fil ou connecteur du pressostat ?
    verifie le cablage...

    0
  • fred12 #3 14-04-2007 07:32:09

    c'est ce que j'ai vérifié en premier et il est bien branché

    0
  • toine #4 14-04-2007 08:35:13

    bonjour t aurais pas oublier ton pignon de pompe ahuile ou verifie ton clapet de tarage

    0
  • mc gyver #5 14-04-2007 09:14:59

    salut  -  precise les symptomes-branche une lampe 12volts entre le contacteur et le + batterie pour voir si c'est la pression ou le circuit electrique--si c'est la pression ne pas remettre en route avant de trouver---ps-comme dit TOINE s'il manque un pignon--demande a ta conjointe si depuis elle a une nouvelle bague

    0
  • fred12 #6 15-04-2007 08:15:36

    salut , ma pompe a huile tourne ( j'ai enlevé le filtre a huile et donné un coup de démareur . il ya de l'huile qui arrive mais avec pas assez de pression pour actionner le contact de pression d'huile )
    je ne sais pas quoi faire

    0
  • mc gyver #8 15-04-2007 09:04:03

    salut---s'il n'y a pas eu déterioration de la pompe je pense qu 'elle n'a pas été déposee---

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous