L’Argus : cote auto, voiture d’occasion et actualité auto

urgent besoin d'aide panne sur chrysler grand voyager turbo ++++++++++

Répondre
  1. 1
  2. 2
  3. 3
  • lagoupil #1 03-07-2007 21:04:26

    Bonsoir,

    j'étais sur le parking de conforama, après avoir fait des achats j'ai voulu repartir avec la voiture et la panne complète le moteur ne démarrait pas du tout ca faisait clac clac mais aucun lancement du moteur.

    j'ai appelé un dépanneur qui a essayé de la faire démarrer avec une nouvelle batterie mais rien du tout

    le voyant témoin de l'huile était allumé, mais après avoir vérifier l'huile il n'en manquait pas du tout.

    Est-ce que ca pourrait etre un coupe circuit?

    le dépanneur ne sachant pas réparer une chrysler il l'a déposé chez un autre garagiste mais celui ci ne peut pas la regarder avant une semaine et demi.

    je suis seule avec 5 enfants et je ne peux pas rester ci longtemps sans voiture.

    Quelqu'un a t il eu ce type de panne et peut-il m'aider s'il vous plait si c'est juste un fusible je peux peu etre réparer toute seule. Merci d'avance de vos réponses.

    Le modèle de la voiture
    Chrysler Voyager
    Catégorie de la panne : Turbo
    0
  • SAVANE77 #2 03-07-2007 21:06:00

    bonsoir soit le bienvenue mais tu devrais poser ta question dans la rubrique adaptée car ici ce n'est que les présentation et comme son nom l'indique cette rubrique est faite pour se présenter au autre membre




                                                                      :smmpa:

    0
  • Tiger33 #3 03-07-2007 21:22:22

    bonsoir
    je deplace dans la partie mecanique
    tiger

    0
  • lagoupil #7 03-07-2007 22:17:45

    non en faite c'est quand j'ai voulu redémarrer mon véhicule que j'ai vu que le témoin d'huile était allumé. J'ai vérifier tout de suite (non sans mal) mon niveau d'huile et il était au bon niveau.

    0
  • chrysler00 #8 03-07-2007 22:17:53

    re
    c'est bien le model 96/2000

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous