L’Argus : cote auto, voiture d’occasion et actualité auto

VOYANT ABS RESTENT ALLUMES CLIGNOTANTS NE MARCHE PLUS SOUFFLERIE NON PLUS

Répondre
  1. 1
  2. 2
  • 13mike #1 02-05-2012 15:49:15

    Bonjour,Probleme avec mon voyager de 1999 voyant de ABS reste allumé les clignotants ne marche plus mais les warnings fonctionnent la vantilation chauffage ne marche pas les fusibles sont bon

    Le modèle de la voiture
    Chrysler Voyager 1999 - Diesel
    Catégorie de la panne : Tableau de bord
    0
  • 13mike #3 03-05-2012 12:30:36

    OUI ET je les ai changé, fusibles aussi je roulé sous la pluis puis abs s'allume plus de clignos plus de ventilation enterieur plus de limitateur de vitesse j'ai appellé  tous les chrysler dans le 13 aucun garage ne veux me la prendre n'achettez surtout pas les voitures de la marque chrysler meme les nouveaux modeles car vous alllez etre dans la merde puisque chrysler n'existe plus

    0
  • pikatchou02 #4 03-05-2012 12:36:36

    avez-vous essayéun passage valise pour trouvé le code erreur ? , midas , feu-vert ?

    0
  • 13mike #5 03-05-2012 13:02:10

    bonjour. aucun garage ou concession chrysler du 13 marceille ne veux me la prendre de plus ont me dient que chrysler n'existent plus en france et qu'ils repare les modeles de 2003 ET QUE DANS QUELQUE annés chrysler en france serra fini.Enfin je suis bien dans la merde et tous les proprietaires de chrysler domage...........

    0
  • pikatchou02 #6 03-05-2012 13:29:01

    il n'y à pas que chez chrysler que l'on peut faire réparé et ou diagnostiqué son probléme , les midas , feu vert , roady , speedy , posséde leur valise donc celà ne pose aucun souci pour trouvé la panne !

    0
  • 13mike #7 03-05-2012 13:40:57

    je l'ai  branchés dans deux garage  mais le diagnostiqué envoie que le coté moteur pas le coté abitacle
    c pour sa que je me suis tourné vaire un garage chrysler

    0
  • chrysler00 #10 04-05-2012 12:59:10

    vérifie les capteurs,voir si pas trop de crasse
    le klaxon fonctionne?

    0
  • 13mike #11 04-05-2012 14:16:44

    Oui ,mais Pas De Cligno Pas De Ventilation Chauffage Pas De Regulateur De Vitesse

    0
  • chrysler00 #13 04-05-2012 14:39:46

    tu a vérifier les fusibles dans le compartiment moteur?  les gros fusibles

    0
  • pikatchou02 #14 04-05-2012 14:45:15
    Citation de chrysler00
    tu a vérifier les fusibles dans le compartiment moteur?  les gros fusibles

    bonjour , je reçois les messages qui ne me sont pas concernés !

    0
  • 13mike #15 04-05-2012 18:19:24

    oui tous les fusibles et les relais je suis mecano mais j'en perds mon latin merci beaucoup

    0
  • chrysler00 #16 04-05-2012 19:02:40

    salut

    Citation

    bonjour , je reçois les messages qui ne me sont pas concernés !

    c'est normal,tu a répondu sur ce poste

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous