L’Argus : cote auto, voiture d’occasion et actualité auto

AX 14 D voyants allumés au démarrage sur tableau de bord

Répondre
  • Bilbodeladrome #1 28-12-2005 08:21:58

    Bonjour,

    Sur mon ax, au démarrage des voyants rouges situés de chaque côté du tableau de bord restent allumés pendant une trentaine de secondes.  j'ai vérifié les niveau d'huile et de liquide de refroidissement plusieurs fois mais ils sont corrects. Ce problème survient depuis quelques jours  et je me demande s'il n'y a pas une correllation avec la température. De plus, si je démarre en cours de journée (donc après une première utilisation), ces voyants restent allumés beaucoup moins de temps voir s'éteignent immédiatement comme dans un fonctionnement normal. Par contre, ce matin, ils se sont allumés lorsque je roulais et que je venais juste de démarrer. icon_confusedicon_confused:

    Si quelqu'un a une idée ou des conseils... Merci d'avance.

    Le modèle de la voiture
    Citroen AX
    Catégorie de la panne : Voyants
    0
  • Gredin #2 28-12-2005 08:35:03

    que représente tes témoiNs???huile et refroidissement les deux qui s'allument en meme temps c'est bizarre!vérifie que tu n'est pas de probleme electrique maisau moins c'est rassurant tu sais qu'ils fonctionnent  lol

    0
  • pierrev2v #3 28-12-2005 09:14:53

    BONJOUR BILBO alors ds un premier temps controle si ton alternateur charge bien ta batterie comme c est indiqué ICI:https://www.auto-evasion.com/forum-auto/viewtopic_7430.html et verifie la tension de ta Couroie d alternateur

    0
  • Bilbodeladrome #4 28-12-2005 09:51:33

    Merci de vos réponses !! Pour informations (en espérant que ce soit "lisible") voici une image représentant les deux voyants allumés. En gros, un voyant doit être la température et l'autre l'huile.

    A l'attention de Pierrev2v : tu penses qu'il peut s'agir d'un problème de tension de courroie ? et que cela n'aurait d'effet que lorsque la voiture serait froide ?

    0
  • pierrev2v #5 28-12-2005 09:53:48

    RE-BILBO

    Citation

    A l'attention de Pierrev2v : tu penses qu'il peut s'agir d'un problème de tension de courroie ? et que cela n'aurait d'effet que lorsque la voiture serait froide ?

    Oui car si ta batterie est un peu Faible c est Normale que tes voyants s allume

    0
  • Bilbodeladrome #6 28-12-2005 10:08:55

    Merci, c'était juste pour mon information. Par contre, la batterie a été changée l'année passée. Donc, je vais vérifier la tension comme indiqué !! Merci

    0
  1. 1
Écrivez votre message ci-dessous