L’Argus : cote auto, voiture d’occasion et actualité auto

Demarrage à froid poussif voire impossible

Répondre
  • oliv75020 #1 01-08-2006 12:16:34

    Bonjour,
    Voici mon probleme j'ai une ax ten de decembre 92, qui ne demarre pas à froid, le demarreur tourne sans probleme, mais j'ai l'impression de pouvoir attendre des heures sans que rien ne se passe.
    Apres 3 ou 4 bon coups de demarreur, en pompant sur l'accelerateur tjrs rien qui parle. un peu d'huile de coude pour la pousser, là le moteur parle mais comme la poussette n'etait pas grosse ne demarre pas. Ensuite un coup de demarreur, nickel chrome le moteur tourne, à la limite il fait les symptomes d'un moteur un peu froid quand j'accélère en régime un peut trop bas, mais apres quelques centaines de metres c ok.
    Par contre quand le moteur est chaud je n'ai pas encore rencontré ce pb.

    sinon ce que je peux dire apres le demarrage à froid en ayant insisté je ne vois pas de fumées particulieres (comme je ne veux pas en plus la noyer je n'insiste pas pendant des heures).

    Sinon cette version de caisse est un 1.0l avec une injection monopoint et un pot catalytique.
    Le demarreur est neuf depuis quelques mois, elle a 170000kms.
    La batterie est neuve.

    La temperature est autour des 20° et le temps plutot humide.

    J'ai peur pour le boitier electronique...
    vous pensez que les bougies peuvent y etre pour quelque chose ?

    sinon qu'en pensez vous ?

    Le modèle de la voiture
    Citroen AX
    Catégorie de la panne : Démarrage
    0
  • jeanjeanPTH #2 01-08-2006 12:36:10

    bonjour,

    les bougies sont un bon début, ensuite voir le filtre à essence et enfin le capteur de démarrage à froid (starter) sur le coté gauche de la culasse.
    Il y a 2 capteurs, un vert et un violet (de mémoire) l'un sert pour la sonde de t° l'autre pour le starter.

    Quand on le débranche le vert (je crois) le moteur accelère un peu. Si pas d'accélération, capteur HS.

    voila,

    bon courage.

    0
  • oliv75020 #3 02-08-2006 11:10:30
    Citation

    bonjour,

    les bougies sont un bon début, ensuite voir le filtre à essence et enfin le capteur de démarrage à froid (starter) sur le coté gauche de la culasse.
    Il y a 2 capteurs, un vert et un violet (de mémoire) l'un sert pour la sonde de t° l'autre pour le starter.

    Quand on le débranche le vert (je crois) le moteur accelère un peu. Si pas d'accélération, capteur HS.

    voila,

    bon courage.

    Ok merci je vais jeter un oeil dessus

    0
  • bnj-le-ouf #4 02-08-2006 14:49:49

    moi je pencherai soit pour un delco, soit pour un demarreur un peu fatigué qui n'arrive pas a faire tourner suffisament vite ton moteur... (j'ai eu le cas sur mon ancienne fiat bravo)

    Verifie ton delco, mieux : change le, ça coute 30 euros...

    A bientot...

    0
  1. 1
Écrivez votre message ci-dessous