L’Argus : cote auto, voiture d’occasion et actualité auto

fuite au niveau filtre à gazoil sur ax 1500 diesel

Répondre
  • MISTER.BLB #1 10-06-2013 09:19:28

    Bonjour,
    Depuis quelques temps j'ai du mal à démarrer à froid ,comme si le gazole avait du mal à arriver (prise d'air peut'être de plus  le moteur tourne à un régime plutôt élevé au ralenti depuis qu'elle démarre mal à froid!!. Lorsque je mets ma main sous le filtre à gazole j'ai l'impression qu'il y a un mélange  d'eau, huile voir peut-être gazole . j'ai remarqué en appuyant sur la pompe d'amorçage deux ou trois fois avant de démarrer à froid ,le moteur démarre au quart de tour .
    Est ce que cela proviendrait du support de filtre qui serait défaillant ? comment peut on en être certain? si c'est le cas comment doit on procéder pour changer ce support ? Si quelqu'un aurait des photos sur la procédure à suivre ( n'étant pas connaisseur en mécanique ) mais si il y a des traces d'eau c'est que l'on doit vidanger également le circuit d'eau !.
    Merci de votre aide .
    véhicule concernée: AX  1500 diesel First.

    Cordialement

    Le modèle de la voiture
    Citroen AX 1995 - Diesel 1.5 D Image 5p
    0
  • serge45430 #2 10-06-2013 11:10:10

    bonjour-888
    clic ici ils ont le même problème sa pourra résoudre le tien https://www.forum-auto.com/pole-technique/mecanique-electronique/sujet480304.htm a+

    1
  • MISTER.BLB #3 11-06-2013 07:38:13

    Merci pour ta réponse , en effet je vais essayer de changer le joint torique correspondant et tout devrait rentrer dans l'ordre.
    Salutations

    0
  • serge45430 #4 11-06-2013 08:54:02
    Citation de MISTER.BLB
    Merci pour ta réponse , en effet je vais essayer de changer le joint torique correspondant et tout devrait rentrer dans l'ordre.
    Salutations

    bonjour-888 ok bonne chance a+

    0
  1. 1
Écrivez votre message ci-dessous