L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de démarrage et calage saxo 1.5l diesel

Répondre
  • doudou153 #1 11-01-2006 08:09:43

    bonjour,
    j'ai un probleme avec ma voiture, le matin ou aprés un long moment d'inactivité, j'ai du mal à démarrer.
    Une fois la voiture démarrée, je me mets à rouler, tant que je roule c bon mais dès que j'arrête d'accélérer le moteur bafouille puis elle cale (même si je réaccélère). Ensuite j'ai du mal à redémarrer et puis plus de problème de calage mais démarrage assez difficile.
    J'ai changé les bougies d'allumage récemment en pensant que c t ça, mais que nenni. Mes filtres à air et à gazoil ont été changé début 2005.
    Pourriez vous m'aider svp. merci et bonne année.
    PS: j'habite l'île de la Réunion.

    Le modèle de la voiture
    Citroen AX - Diesel
    Catégorie de la panne : Démarrage
    0
  • pierrev2v #2 11-01-2006 09:14:35

    BONJOUR DOUDOU alors quand tu a Remplacé ton Filtre a Gazoil tu a fait une purge?

    0
  • doudou153 #3 11-01-2006 09:46:26

    je l'avais déposé chez Midas, c'était compris dans un forfait vidange donc je pense qu'il l'ont fait

    0
  • pierrev2v #4 11-01-2006 09:48:15

    RE-DOUDOU

    Citation

    je l'avais déposé chez Midas

    roll  Bon alors tu Peux le Refaire big_smile  big_smile  big_smile

    0
  • doudou153 #5 11-01-2006 10:17:17

    pourrais tu me donner la marche à suivre pour le faire moi même si c pas compliqué, j'essaierais ce soir ou demain.
    Merci

    0
  • pierrev2v #6 11-01-2006 10:29:21

    RE-DOUDOU

    Citation

    pourrais tu me donner la marche à suivre pour le faire moi même si c pas compliqué, j'essaierais ce soir ou demain.
    Merci

    Alors c est simple il faut
    1) appuyer plusier fois sur la pompe d amorcage en plastique souple  qui se trouve sur une durite  avant ton filtre a gazoil
    2) regarde sur ton support de filtre a gazoil ,il y a une vis de purge(clé de 8 )
    3)une fois que ta pompe est un peu dure il faut ouvrire la vis de purge et le refermer just aprés

    il faut répeter l opération jusque a ce que tu est du gazoil qui gicle Bien de ta vis de purge

    0
  • doudou153 #7 15-02-2006 06:23:49

    je reviens aux nouvelles concernant mon problème de démarrage.
    j'ai enfin pu le résoudre: j'avais en fait une perte d'alimentation à cause d'un joint sur le bloc support du filtre à gazoil. j'ai été obligé de racheter le bloc entier car le joint n'est pas vendu séparément (270 euros le bloc).
    merci encore à ceux qui m'ont aidé et bravo pour le forum.
    j'espère que ça pourra aider quelqu'un s'il rencontre le même problème. j'y ai passé tout de même trois mois avant de trouver la cause.

    0
  1. 1
Écrivez votre message ci-dessous