L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de refroidissement sur mon AX

Répondre
  1. 1
  2. 2
  • mike1m88 #1 10-06-2005 10:02:19

    bonjour a tous
    voila enfaite g une citroen AX et depuis 1 mois le voyant de temperature de l'eau s'allume apres une petite demi heure de route... meme sur autauroute!
    le liquide de refroidissemen est a niveau pourtant...
    qelqu'un aurait une idée ce que ca pourrai etre???
    merci d'avance

    Le modèle de la voiture
    Citroen AX
    Catégorie de la panne : Circuit de refroidissement
    0
  • mike1m88 #3 10-06-2005 10:17:38

    alors je suis incompetant au niveau voiture...
    je ne sai pas ou ce trouve cette sonde... pour essayé de la debranché...
    et pour regardé si mes ventillo tourne encore il se trouve ou?? lol
    mais je pense pas que ce soit la sonde qui soit HS car apres 30 minute de route il ct allumé et jvoulai regardé la liquide de refroidissemen et le liquide etai tellemen bouillant qd g ouvert que ca a giclé et tt g refermé directe en me brulant les doigt...
    donc pour regardé les ventillo et le radiateur comme vous dite c ou?

    0
  • DISCRET #4 10-06-2005 10:24:39

    le ventilo se trouve sur le radiateur, soit devant soit derrière. On l'entend quand il tourne.
    si la liquide est chaud dans le vase, c'est qu'il circule.
    Ne JAMAIS ouvrir un radiateur ou un vase d'expention moteur chaud, très gros risque de brulure grave.
    La sonde se trouve sur le radiateur coté gauche un peu près à mis hauteur, il y a juste deux fils qui arrivent dessus.

    Quelle couleur est le liquide ?

    0
  • mike1m88 #5 10-06-2005 10:27:23

    ok je testerai la prochaine fois
    ba la derniere fois mon liquide etai sale!  pas aussi propre que lorsque je lavai mis...

    0
  • DISCRET #6 10-06-2005 10:34:22

    il pourrait être bon de faire un nettoyage du circuit de refroidissement, si tous le reste fonctionne.

    0
  • mike1m88 #7 10-06-2005 11:48:42

    g deja fait une purge du systeme de refroidissement!
    mais ca na rien changé...

    0
  • pierrev2v #8 10-06-2005 14:07:16

    BONJOUR MIKE1M88 regarde ton calhorstat c est un probleme chronique sur les AX,sinon en dépannage tu peut l enlever (clé 10) provisoirement

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous