L’Argus : cote auto, voiture d’occasion et actualité auto

Surchauffe Moteur sur Citroën AX Essence

Répondre
  1. 1
  2. 2
  • Jacques999 #1 23-03-2006 00:47:39

    Bonjour,

    J'ai un souci avec ma citroen AX. Au bout de 20 minutes le voyant rouge de surchauffe moteur s'allume. Ensuite, impossible de rouler plus de 800 mètres sans que le voyant ne s'allume.
    J'ai remarqué que le chauffage de l'habitacle ne fonctionne pas, même quand le moteur est chaud. De plus, lorsque je regarde sous le capot, il y a du liquide de refroidissement qui ressort par les petits trous du vase d'expansion.

    Quelqu'un aurait-t-il une idée?
    Puis-je faire les réparations seul (connaissances très limitées en mécanique) où il faut passer par un garagiste? Cela coût-t-il chèr?

    Merci pour vos conseils!!

    Le modèle de la voiture
    Citroen AX - Essence
    Catégorie de la panne : Moteur
    0
  • monaco #2 23-03-2006 16:20:05

    Bonjoure,bonsoire
    Joint de culasse ou culasse H.S.
    Réparations de l'ordre de quelqu'un de compétent(bricoleur s'abstenir).
    @+.

    0
  • pierrev2v #3 23-03-2006 18:48:35

    BONSOIR JACQUE*** Alors vue ce que tu décris je pense aussi a un joint de culasse HS,et si en plus tu n avais plus de chauffage je controlerais l état du radiateur de chauffage interieur

    0
  • Jacques999 #4 24-03-2006 00:34:49

    Merci pour vos réponses.

    PAr contre, le joint de culasse à été changé très récemment, et le surfacage de la culasse a été fait en même temps...
    C'est peut-être le radiateur....
    Mais qu'est-ce qui expliquerait que le chauffage ne fonctionne pas...?

    0
  • monaco #5 24-03-2006 09:02:14
    Citation

    Merci pour vos réponses.

    PAr contre, le joint de culasse à été changé très récemment, et le surfacage de la culasse a été fait en même temps...
    C'est peut-être le radiateur....
    Mais qu'est-ce qui expliquerait que le chauffage ne fonctionne pas...?

    Bonjoure,bonsoire
    Mais elle n'a pas été éprouvée?.
    @+.

    0
  • Jacques999 #6 24-03-2006 13:51:20

    Oui,

    La culasse a bien été éprouvée.
    C'est ce que je trouve bizare

    0
  • syk4net #7 09-02-2007 22:13:11

    Bonjour à tous,

    Je viens ici car je suis exactement dans la même situation, mon joint de culasse et mon surfaçage ont été refait, j'ai même changé le thermocontact pensant que le ventilo ne se mettait pas en route mais le problème est toujours existant, sa a commencer par le liquide de refroidissement qui jaillit et maintenant le voyant du surchauffe moteur s'allume sur le tableau de bord.

    Si quelqu'un peut me venir en aide pour une solution ou un conseil, je vous en remercie d'avance.

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous