L’Argus : cote auto, voiture d’occasion et actualité auto

tremblement à partir de 110km/h

Répondre
  • angy76 #1 11-05-2006 07:12:50

    Bonjour,

    Mon véhicule est une ax 1.4D de 195000 kms. Depuis une dizaine de jours , ma voiture tremble fortement dès 110km/h. Je suis allée au garage hier : ils m'ont changé mon cardan droit mais ce matin rebelote toujours le même tremblement. Mes pneus sont neufs équilibrés et bien gonflés et elle ne tire pas quand je lache le volant. Quel est le problème? est-ce dangereux que je roule avec?. Merci de m'aider.

    Le modèle de la voiture
    Citroen AX
    0
  • Laganu #3 11-05-2006 09:41:33

    Bonjour,l'équilibrage et peut être mal fait,allez voir chez celui qui vous as monté les pneus  wink

    0
  • angy76 #4 11-05-2006 09:48:02

    j'ai fait vérifier mon équilibrage hier et nickel . ça peut pas venir d'un roulemement peut etre?

    0
  • Laganu #5 11-05-2006 09:51:56

    Sinon les disques de freins qui son voilés,les roulements sa fait plus du bruit wink

    0
  • angy76 #6 11-05-2006 10:16:31

    et je peux vérifier comment que ce sont les disques de freins? elle tremble qu'à parir de 110 km/h donc j'ai l'impression que mes roues vont partir ça me fait peur

    0
  • POITRASSON #7 11-05-2006 10:27:10

    Salut,

    Si ce sont les disques de frein, quand tu freines la vibration doit se renforçer, puis disparaitre...
    Jettes un coup d'oeil à tes supports de moteur, peut être qu'ils sont fatigués ou que l'un d'entre eux a laché...
    A+

    0
  • angy76 #8 11-05-2006 10:30:54

    pas d'amplification quand je freine donc je vais vérifier quand même et support de moteur aussi. merci pour les réponses et si il y a d'autres avis n'hésitez pas je suis étudiante et je ne peux pas me ruiner chez les garagistes.

    0
  • angy76 #9 18-05-2006 10:39:39

    bonjour,
    Je reviens sur le forum pour redemander des avis. Je suis allée voir un garage pour la vibration. pour l'équilibrage ils ont rien fait juste regardé si les plombs étaient toujours là. Ils y étaient tous donc ils ont rien fait de plus . Ca se vérifie vraiment comme ça? Ils m'ont dit que ça venait de mon cardan avabt droit qui était mort et du roulement avant gauche. J'ai fait réparer le cardan mais pas le roulement car on m'a dit sur le forum que ce n'était pas nécessaire. La vibration persiste et s'accentue. Qu'en pensez vous? Merci pour votre aide

    0
  • angy76 #10 18-05-2006 10:41:14

    et au fait, je peux savoir comment si c'est support moteur? merci

    0
  • club40 #11 18-05-2006 10:47:41

    j ai aussi le meme probleme sur mon ax moi elle vibre entre 100 et 120 km/h j ai fait changé mes 2 cardans (a 85000km et 11 ans) pas de quoi crié scandal) et bin sa reduit de 60% les vibrations!! sinon mon mecano va emené mon vehicule passé un control du train avant!!! je te tiendrai au courant de la suite donné!!


    tu a essayé de mettre les roue avant a l arriere et arriere a l avant???

    0
  • angy76 #12 18-05-2006 10:56:38

    entre 100 et 130 kms heure et vers 140 kms/h ça vibre toujours mais moins. J'ai pas interverti les pneus car ça fait 6 mois qu'ils sont comme ça et avant yavait pas de soucis donc je ne pense pas que ça vient de là

    0
  • johnny32600 #13 28-11-2009 21:01:51

    jai un transit de 2008  ces un defaut d usine et il trenble aussi tu peux rien faire suf de porte plainte contre ford

    0
  • johnny3232 #14 28-11-2009 21:02:54

    jai un transit de 2008  ces un defaut d usine et il trenble aussi tu peux rien faire suf de porte plainte contre ford

    0
  1. 1
Écrivez votre message ci-dessous