L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant batterie allumé Citroen AX

Répondre
  1. 1
  2. 2
  • jerome v #1 14-10-2013 21:06:14

    Bonjour,

    Je ne parviens pas à situer le problème, pouvez vous m'aider ?
    Le voyant batterie est allumé en permanence, même lorsque le moteur tourne.
    J'ai vérifié la batterie, elle est OK, mais se décharge après 400 ou 500 km de route.
    J'ai changé l'alternateur, pensant qu'il était mort. MAis ça ne fonctionne pas mieux avec le nouvel alternateur.
    Il y a bien un courant d'excitation qui arrive à l'alternateur (12 v).
    PAr contre, lorque le moteur tourne, la tension au borne de la batterie est inférieure à  celle mesurée lorsque le moteur est a l'arrêt.
    Qu'en pensez vous ?
    Merci pour votre aide

    Le modèle de la voiture
    Citroen AX 1992 - Essence
    Catégorie de la panne : Alternateur
    2
  • Driller #2 14-10-2013 22:32:20

    Salut voyant batterie allumé  veut dire que tu charges pas ,probleme d'alternateur  diodes hs mauvaises masse etc.....
    Tu le remplaces et c'est pareil ,vois fusibles sur circuit de charge ,normalement quand tout et ok tu doit avoir 12.5 v au ralentit et 14,4 v maxi en accélérant , tu es en dessous donc tu ne charges pas ,controle les bons contacts des masses .
    A  moins que tu ai une grosse consommation de courant quelque part sur un des circuits electrique .
    A++

    1
  • monaco #3 15-10-2013 07:13:28

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Êtes vous sur que le nouvel alternateur est O.K. ?
    @+.

    0
  • Altheos #4 15-10-2013 11:38:02

    Bonjour,

    J'ai eu le même problème (sur un autre véhicule) tout d'abord l'alternateur de remplacement est il neuf ou acheter en casse auto? (ou d'occasion dans tout autre endroit) si oui, vérifier les diodes, moi J'ai du en changer sur un alternateur acheter d'occaz avec "pas beaucoup kilomètre chef !!" Si nouveau alternateur O.K. vérifier tout le circuit de charge ( Masse - excitation - départ de charge batterie) si la aussi tout O.K., étape suivante, vérifie a l'arrière de ton panneau à fusible si l'arrive 12V (Gros câble rouge) N'aurais pas un peu grille (fiche plastique brûle et / ou casse et en contact avec la masse) et laisserai fille du courant (d'ou court circuit >> conso excessive de courant >> donc décharge batterie). Voila ce que j'ai du faire. L'amper-metre de ton Voltmètre peut aussi te dire si il y a court circuit ( contact coupe bien sur).

    Problème Electrique... le plus amusant dans une voiture smile >> Tu voit ce qui ne marche pas, tu remplace une pièce et.... sa marche toujours pas !

    Bon courage et bon travail.

    0
  • jerome v #5 16-10-2013 10:05:02

    Bonjour,

    Et merci pour vos multiples conseils que j'ai suivis.
    Mais pour l'instant, je ne trouve toujours pas la panne.
    Concernant l'alternateur, je l'ai acheté dans une casse. Mais le garagiste l'a testé devant moi avant de le démonter. Au borne de la batterie la tension montait à 14 v.
    Concernant les masses, j'ai contrôlé la masse qui va sur la caisse et celle sur la boite. C'est bon.
    Concernant l'excitation, il y a bien une tension >12v  qui arrive par le petit fil à l'alternateur.
    Mais concernant la borne B+. Lorsque je déconnecte le fil, il y a une tension de 20 - 30 v. Je suppose que c'est normal. Par contre lorsque je rebranche, il n'y a pas de variation de la tension aux bornes de la batterie. Je suppose qu'il  a donc un problème entre la sortie de l'alternateur et la batterie. Fais-je erreur ?
    En outre en plaçant l'ohmetre entre le cable à la sortie de la borne B+ et la batterie , je lis qu'il y a une résistance, et ce qu'il y ait le contact ou pas, que le moteur tourne ou pas. Il me semble donc que le circuit est coupé. Qu'en pensez vous ? Que feriez vous à ma place.

    Encore merci pour vos conseils

    0
  • jerome v #6 16-10-2013 14:16:54

    Finalement, j'ai solutionné le problème en débranchant le câble qui relie la borne B+ de l'alternateur au démarreur et à la batterie. Et, j'ai tiré un câble de cette borne B+ à la batterie et là, tout fonctionne. Dès que je démarre, la tension aux bornes de la batterie monte à 14,3 V; le témoin batterie s’éteint.
    Je pense que le câble qui relie l'alternateur au démarreur est défectueux.

    Bon c'est un peu du rafistolage. Mais est-ce que si j'isole bien ce câble entre alternateur et batterie, je risque un problème quelconque ?

    Encore un grand merci à Altheos, Monaco et Driller pour vos conseils qui m'ont mis sur la piste.

    0
  • Altheos #7 16-10-2013 17:41:26

    Bonsoir,

    Bricolage = debout de l'apprentissage, en tout cas sa à été le cas pour moi ;p
    Bonne idée que de remplace ton câble, et non tu ne risque rien.

    Seule chose a prendre en compte la section du câble (son diamètre, sa grosseur) fait en sorte de mettre un câble au moins équivalent a l'ancien, si il est plus gros sa ne fait rien, en revanche si il est plus petit il va chauffe et détériore sa gaine.

    Apres, si la gaine du câble que tu as mit est en bonne état, fait juste en sorte que le connexion  soit propre et que le câble ne se balade pas partout, fait le suivre d'autre fils et fixe le a l 'aide de petit colson par exemple.

    Une dernière chose, si tu as le choix, met y un câble rouge, sa permettra de l'identifier rapidement. ( mais sa ce n'est qu'un détail c surtout la section du câble que tu doit bien vérifier)

    Voila.

    Heureux d'avoir contribue a la résolution de ton problème.

    Bonne route et bonne continuation...

    Cordialement.

    0
  • Viixy #8 02-04-2014 19:27:48

    Bonsoir

    J'ai un peu près le même problème sauf que mon voyant s'allume lorsque je freine et en début de soirée, j'ai voulu actionner mes essuies glaces (en roulant) et aucun de mes essuies glaces n'a fonctionné et le voyant de la batterie s'est allumé aussi. J'ai une AX datant de 1994 avec seulement 36500 a son compteur (elle a très très très peu servie lorsqu'on me la céder)

    J'ai besoin de savoir d'ou peu provenir ce problème, ça m'inquiète...

    Merci d'avance

    1
  1. 1
  2. 2
Écrivez votre message ci-dessous