L’Argus : cote auto, voiture d’occasion et actualité auto

voyant qui s'allume et ventilateur qui ne se déclenche pas

Répondre
  • SABJACK #1 07-04-2013 11:16:52

    Bonjour,

    bonjour
    mon AX 1.0 I SPOT 5 portes de 1997 a un problème:
    au bout d'une dizaine de minutes le voyant de température s'allume et le ventilateur ne se déclenche pas.pourquoi ?
    a dèfault le chauffage intérieur fonctionne très bien et pas de fumée blanche en plus j'ai changé le calorstat.
    a savoir mon AX n'a que 38000kms d'origine

    Le modèle de la voiture
    Citroen AX 1997 - Essence 1.0 Spot 5p
    0
  • Dan57100 #2 07-04-2013 11:31:34
    Citation de SABJACK
    Bonjour,



    bonjour
    mon AX 1.0 I SPOT 5 portes de 1997 a un problème:
    au bout d'une dizaine de minutes le voyant de température s'allume et le ventilateur ne se déclenche pas.pourquoi ?
    a dèfault le chauffage intérieur fonctionne très bien et pas de fumée blanche en plus j'ai changé le calorstat.
    a savoir mon AX n'a que 38000kms d'origine

    bjr sabjack

    au bout d'une dizaine de minutes le voyant de température s'allume et le ventilateur ne se déclenche pas.pourquoi ?
    parce que la sonde de temperature est H.S, il faut la changer.
    En depannage de fortune, vous débranchez le cable de la sonde sur le radiateur, et vous connectez les deux fils ensemble (faire un pont avec un bout de cable electrique). Votre ventilateur tournera alors en permanence le temps que vous changiez la sonde, et vous pourez alors rouler. Mais c'est pour du secours, pas pour laisser en permanence.



    @+

    2
  • SABJACK #3 07-04-2013 11:48:23

    bonjour et merci beaucoup.
    je vais essayer ce que tu me dit et te tiens au courant.
    une autre question stp :est ce qu'une sonde si je la mets dans de l'eau bouillante s'ouvre comme un calorstat?merci

    0
  • Dan57100 #4 07-04-2013 11:57:20
    Citation de SABJACK
    bonjour et merci beaucoup.
    je vais essayer ce que tu me dit et te tiens au courant.
    une autre question stp :est ce qu'une sonde si je la mets dans de l'eau bouillante s'ouvre comme un calorstat?merci

    re:

    c'est le même principe sauf que:

    pour le calorstat => c'est ni plus ni moins qu'une vanne qui s'ouvre ou se ferme en fonction d'une température définie par le constructeur.

    pour la sonde c'est un contact electrique qui se ferme et donc donne l'ordre au ventilo de demarrer lorsque la température augmente, et s'ouvre lorsque la température baisse, ce qui a pour effet d'arrêter le ventilo.

    pour controler la sonde ds de l'eau chaude, il faut utiliser un ohmmetre en fonction continuité.

    -chauffer la sonde et tester la continuité entre les 2 broches de la sonde, le contact doit etre fermé et l ohmmetre doit indique une résistance (si appareil a eguille, ou biper si electronique)

    -mettre la sonde ensuite dans des glaçon et la la resistance ou bip doivent s'arreter tt seul.

    si ce n'est pas le cas, dans un sens comme dans l'autre, alors la sonde est H.S

    Sinon as-tu pensé a regarder les fusibles y compris ceux du compartiment moteur (si il y en a)

    @+

    0
  • SABJACK #5 07-04-2013 12:51:32

    oui j'ai regardé au niveau des fusibles .c'est la boite dans l'habitacle au dessous du volant mais tout est ok.mais dans le compartiment moteur je ne sais pas s'il y en a !!!
    le ventilo je l'ai branché en direct sur la batterie et il fonctionne normalement.

    0
  • Dan57100 #6 07-04-2013 13:08:47
    Citation de SABJACK
    oui j'ai regardé au niveau des fusibles .c'est la boite dans l'habitacle au dessous du volant mais tout est ok.mais dans le compartiment moteur je ne sais pas s'il y en a !!!
    le ventilo je l'ai branché en direct sur la batterie et il fonctionne normalement.

    re:

    regarde sur le radiateur, il doit y avoir un thermocontact (la sonde) avec 2 fil qui arrivent dessus, c'est ces 2 fil qu il faut connecter ensemble.

    la sonde doit se trouver en bas a droite (coté passager) pres du tuyau de sortie du radiateur

    @+

    0
  • SABJACK #7 07-04-2013 13:13:12

    j'ai démonté la sonde (bleu)  qui est située a une dizaine de cm du haut du radiateur coté droit et je n'arrive pas a trouver pareil modèle chez oscaro ou mister auto.le dessus de la sonde c'est ok mais pas le bas.celle que j'ai représente un tube de 15 a 20 mm de base sur 15mm d'hauteur
    mon AX EST UNE 1.0 I SPOT DE 1997 5 portes

    0
  • Dan57100 #8 07-04-2013 13:16:08
    Citation de SABJACK
    j'ai démonté la sonde (bleu)  qui est située a une dizaine de cm du haut du radiateur coté droit et je n'arrive pas a trouver pareil modèle chez oscaro ou mister auto.le dessus de la sonde c'est ok mais pas le bas.celle que j'ai représente un tube de 15 a 20 mm de base sur 15mm d'hauteur
    mon AX EST UNE 1.0 I SPOT DE 1997 5 portes

    re:

    ok mais as-tu essayé de ponté le cable qui va a la sonde ?
    le ventilo demarre t-il ensuite tout seul ? => normalement, si c est la bonne sonde, il devrait demarrer juste avec le contact mis sans que le moteur tourne.

    @+

    0
Écrivez votre message ci-dessous