L’Argus : cote auto, voiture d’occasion et actualité auto

Berlingo 2.0 HDI de 2000 - Voyant diagnostic moteur allumé et autres..

Répondre
  • maitai85 #1 12-07-2010 09:36:48

    Bonjour,

    Sur mon Berlingo de 2000 moteur 2.0 HDI, le témoin de diagnostic du moteur s'allume lorsque je mets le contact et resta allumé en continu et cela depuis 3 jours. Le moteur semble etre normal même si j'ai remarqué que le ralenti affiche parfois 800t/min et parfois 1000 ou 1100t/min.

    Est ce qu'il y aurait un rapport entre les deux?

    Comme la voiture roule encore bien je me demande s'il y a urgence à la faire réparer car c'est mon seul moyen de locomotion pour le travail.

    Merci pour votre aide.

    Le modèle de la voiture
    Citroen Berlingo 2000 - Diesel 2.0 HDi90 Multispace 5p
    Catégorie de la panne : Voyants
    15
  • chimirec29 #2 12-07-2010 15:54:17

    Salut Du Vas FAIRE QUELQUE CHOSE TU VAS ALLUMER LES ESSUIES GLACE APRES AVOIR DEMARRER  ET VOIT SI TU A LE RALENTI QUI AUGMENTE UME REPONSE SVP

    1
  • maitai85 #3 12-07-2010 21:33:39

    Merci pour ta réponse. Je viens d'essayer les essuie glaces en marche mais ça ne change pas le compte tours. La en démarrant j'étais a 1000 tours et en ajoutant les essuie glaces toujours 1000 tours. Normal?

    0
  • chimirec29 #4 13-07-2010 16:15:35

    Salut La Valise Diag Chez Un Agent Ou Concessionnaire Citroen Te Sera Utile Pour Voir Se Que Cache Derriere Le Temoin

    0
  • maitai85 #5 17-07-2010 11:49:04

    Salut,

    Voici le résultat du passage a la valise...:shock: Problème au niveau du démarreur. Le garagiste a simplement nettoyé la cosse qui se trouve juste au dessus du câble d'accélérateur et c'est reparti.:mrgreen:

    Coût de l'opération €0.00 : Merci mon garagiste! :smmdreer:  (Le garagiste m'a demandé de surveiller quand même car au cas ou cela se reproduit il faudra peut être envisager le changement du démarreur)

    En tout cas, plus de peur que de mal.
    Merci à chimirec29 pour ton aide.  champion

    0
  • cdinterventions #6 06-08-2010 10:30:20

    Bonjour, meme phénomene pour moi, c'etait la jauge d'huile qui était mal positionnée un petit clic et le voyant c'est eteind

    0
  1. 1
Écrivez votre message ci-dessous