L’Argus : cote auto, voiture d’occasion et actualité auto

Rouler sans huile ne démarre plus

Répondre
  • JOVOVICH #1 08-12-2012 18:37:26

    Bonjour,

    Je fait 120km/jour minimum
    Hier je suis encore revenue du boulot et rentrée de soirée avec ma voiture.
    Ce matin, elle ne démarre pas juste un bruit comme si elle allait démarrer mais non.
    Je vérifie donc les niveau liquide de refroidissement ok mais huile moteur plsu qu'à sec.
    Sec comme jamais j'ai vu ma voiture.
    Hey oui je n'ai pas du vérifier mon niveau depuis longtemps sad

    Alors j'ai racheté de l'huile j'ai du remettre 2 litres  d'huile moteur 10w40 diesel.
    Elle à désormais 225 000 km cette voiture.

    J'ai réessayer de redémarrer la voiture 5minutes après avoir remis l'huile qui est désormais entre le minimum  et le maxi et c'est encore pire quelques clacs au début puis maitenant rien.
    Enfin les dernieres bruits sont comme si il elle était noyé je sais pas ocmment expliquer ce bruit comme hmm hmm lol non sérieux j'en sais rien.

    Pensez vous que le moteur est mort

    Le voyant rouge jusqu'a présent ne s'était jamais allumé et à force dans les derniers essais qui on été fait à un certains temsp d'attente un voyant s'allume désormais le voyant d'huile moteur rouge alors qu'il y en à maintenant et que qu'en j'en avais plsu aucun témoin malgré qu'elle été à sec.


    Svp aidez moi

    J'ai besoin de ma voiture poru bosser lundi il me reste ma moto mais merci sous la neige ici.

    Le modèle de la voiture
    Citroen Berlingo 2002 - Diesel
    8
  • GLUCK #2 08-12-2012 18:45:55
    Citation de JOVOVICH
    Bonjour,

    Je fait 120km/jour minimum
    Hier je suis encore revenue du boulot et rentrée de soirée avec ma voiture.
    Ce matin, elle ne démarre pas juste un bruit comme si elle allait démarrer mais non.
    Je vérifie donc les niveau liquide de refroidissement ok mais huile moteur plsu qu'à sec.
    Sec comme jamais j'ai vu ma voiture.
    Hey oui je n'ai pas du vérifier mon niveau depuis longtemps sad

    Alors j'ai racheté de l'huile j'ai du remettre 2 litres  d'huile moteur 10w40 diesel.
    Elle à désormais 225 000 km cette voiture.

    J'ai réessayer de redémarrer la voiture 5minutes après avoir remis l'huile qui est désormais entre le minimum  et le maxi et c'est encore pire quelques clacs au début puis maitenant rien.
    Enfin les dernieres bruits sont comme si il elle était noyé je sais pas ocmment expliquer ce bruit comme hmm hmm lol non sérieux j'en sais rien.

    Pensez vous que le moteur est mort

    Le voyant rouge jusqu'a présent ne s'était jamais allumé et à force dans les derniers essais qui on été fait à un certains temsp d'attente un voyant s'allume désormais le voyant d'huile moteur rouge alors qu'il y en à maintenant et que qu'en j'en avais plsu aucun témoin malgré qu'elle été à sec.


    Svp aidez moi

    J'ai besoin de ma voiture poru bosser lundi il me reste ma moto mais merci sous la neige ici.

    Bonjour,
    J'espère que t'es pas un réveur ben ton moteur et bien mort .
    C'est comme si tu voulais rouler avec les 4 roues creuvé ou vouloir ne pas être mouillé sous une pluie battante dans une voiture décapoté.

    A+

    0
  • JOVOVICH #3 08-12-2012 18:55:46

    Peut-être suis je rêveuse alors hmm
    C'est justement ce que je pensée en êtes vous bien sûr?
    Car j'ai lu que cela pourrait être le démarreur j'aimerais bien mais bon
    J'ai mon assurance en France et ma voiture est en Panne en Allemagne si vraiment elle est morte celà ne vaut pas le coup d'appeler l'assistance je suppose?
    Je n'ai jamais eu le tour d'avoir une voiture qui ne roulé plus comment cela fonctionne sinon:
    Puis-je demander à une garagiste intéressé par des pièces peut être de la reprendre?
    Ou pensez vous qu'il font une reprise sur une voiture probablement avec un moteur HS?

    0
  • Driller #4 08-12-2012 19:00:37

    salut

    quel voyant rouge celui a gauche pour la temperature d'eau ?????
    pour l'instant je vois que tu n'as plus de batterie pour demarrer alors charge là ...
    si le moteur aurait sérré tu l'aurais su sur la route ....
    A++

    1
  • jef25 #5 08-12-2012 19:01:17

    Bonsoir,
    je dirais aussi moteur hs, peutêtre "serré" car pas lubrifié, @+, jeff

    0
  • JOVOVICH #6 08-12-2012 19:05:28

    Merci pour les réponses.
    En ce qui concerne le voyant au début aucun même pas hier soir.
    Ce matin quand j'ai voulu démarrer elle ne fonctionné pas mais aucun voyant.
    Et je reesai en fin de matinée et c'ets le voyant huile moteur le rouge qui s'allume malgré que j'ai remis de l'huile avant que le voyant s'allume mais elle ne démarre pas plus poru autant quelques clics au début plus maintenant juste comme un bruit très leger maintenant et le voyant rouge huile s’allume que quand j'essaie de démarrer et en discontinue.

    1
  • Driller #7 08-12-2012 19:59:02

    au démarrage sans que le moteur tourne le voyant d'huile s"allume comme les autres voyants donc toi tu ne demarres pas ,vois un peu ta batterie elle doit pas avoir de peche .le claque ou clip c'est le bendix du demarreur et comme tu n'as plus d'amperes dans ta batterie le demarreur ne peux tourner ,demarre en mettant les cables pour diesel les plus gros en vente avec une autre voiture ou recharge la batterie .enleve le carter superieur de la courroie de distribution pour voir si elle n'est pas HS si tu as un doute au sujet du moteur .Quand tu ne vois plus le niveau avec la jauge ,il reste de l'huile avant que les voyants s'allument alors confirme ta batterie on verra ensuite.
    a++

    0
  • Camtar #8 08-12-2012 22:45:24

    Bonsoir !
    Mes doux rèveurs ! sm16  Si le niveau d'huile du démarreur est bon , je ne vois pas pourquoi , le moteur ne démarrera  pas !
    Sauf si l'huile du moteur  c'est transformée en gadoue ! :sm19:

    0
Écrivez votre message ci-dessous