L’Argus : cote auto, voiture d’occasion et actualité auto

Le voyant orange ne s'allume pas et je ne demarre pas

Répondre
  • stuff3672 #1 24-01-2009 09:00:50

    Bonjour,

    Voila, ce matin je vais pour démarrer ma BX (je sais c'est plus tout jeune, mais c'est costaud!) et donc : pas de voyant orange qui s'allume par contre les autres voyants ( rouge) eu s'allume, la lumiere aussi Peut etre un peu febrile.
    En fait par moment le voyant orange s'allume 1/4 de seconde et s'eteint ou il ne s'allume carrement pas. Le souffleur fait pareil au meme moment que le voyant orange il souffle et s'arrette. aprés X essai des fois rien juste les voyants rouges allumé, des fois donc clignotement du orange puis plus rien ? J'en perd mon latin !
    Donc pour moi c'est peut etre la batterie , alors j'ai quand meme regardé les causses ( il a plu ces derniers jours) apparrement le contact est bon (logique ya quand meme du courant). Le demarreur peut etre ?
    Mais je n'y connait franchement rien en mécanique auto. Alors si quelqu'un avait la gentilessse de m'eclairer ce serait super ! MERCI

    Si vous avez besoin de plus d'info je serai la toute la journée
    Encore Merci

    Mais je crois que je vais etre obligé de l'ammener au garage (fais ch...! fais ch...!)
    Alors aidez moi !! MERCI

    Le modèle de la voiture
    Citroen BX 1991 - Diesel D 2.1
    Catégorie de la panne : Démarrage
    0
  • monaco #2 24-01-2009 09:04:08

    Bonjours,bonsoire
    Il faut voir si les bougies de préchauffage sont alimentées en + 12V.
    @+.

    0
  • stuff3672 #3 24-01-2009 09:27:15

    Merci pour ta rapidité de réponse car là j'ai mes deux voitures en pannes ! (j'ai post un autre sujet pour 2e auto) Série Noir!! j'en ai marre !:x

    Donc d'aprés toi ça pourrait etre les bougies de préchauffage! C'est à dire ?!!? Ou sont elles ? et comment je peux faire pour voir si elle sont alimentées ? Ah oui j'oublié de précisé que ça vient de m'arriver et qu'il y'a trois jours je l'ai utilisé sans aucun problème. Alors esceque ça pourrait vraiment venir de ça ? et que dois je faire?

    En tous cas MERCI d'avance

    0
  • monaco #4 24-01-2009 09:48:36

    Elles sont sur la culasse.Elles sont alimentées par un fil assez gros.
    @+.

    0
  1. 1
Écrivez votre message ci-dessous