L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de démarrage sur ma BX 1.9RD Diesel

Répondre
  • jojo41000 #1 15-03-2009 19:33:25

    Bonjour,
    j'ai utilisé ma voiture avant hier et elle fonctionnait très bien. Hier quand j'ai voulu l'utiliser plus rien ne s'allumer. Vu que je n'étais pas chez moi, un ami m'a prêté la batterie de sa renault 21. nous avons mis la batterie sur ma voiture un coup de câble à l'aide d'une Ford Mondéo Break pour réussir à mettre mon moteur en marche. Le moteur s'est allumé et s'est éteint aussitôt nous avons donc remis les câbles et tant que je restais lepied à fond sur l'accélérateur le moteur tourner. Je suis parti pour la ramener chez moi en circulant qu'en ville avec des feux et des stop. Mais arrivé à 200m de chez moi une fumée blanche commence à sortir du capot, j'ai continué et arriver sur mon parking ma voiture s'arrête et ne veux plus redémarrer, je l'ai donc poussé jusqu'à ma place de parking et depuis hier elle ne veut plus démarrer la batterie a été chargé et même si je branche les câbles pour l'allumer avec l'aide d'un autre véhicule elle ne veut pas démarrer. Il me reste 1/4 du réservoir.

    Pouvez-vous me donner le plus de renseignement possibe pour remédier à cette panne car n'ayant pas de revenu je ne peux hélas l'emmener chez le garagiste.
    De quoi cela peut-il bien être?
    S'il vous plait aider moi, je vous remercie par avance.


    Je vous remercie de votre aide.

    Le modèle de la voiture
    Citroen BX 1989 - Diesel 1.9RD
    Catégorie de la panne : Démarrage
    0
  • griphi60 #2 15-03-2009 20:02:51

    Salut,
    Lorsque tu es rentré chez toi à tu ouvert le capot pour voir d'ou vené la fumée blanche ?

    0
  • jojo41000 #3 15-03-2009 20:06:49

    oui mais elle venait de partout à la fois et ça sentais le caoutchou
    merci

    0
  • griphi60 #4 15-03-2009 20:17:13

    Je pense que s'est un problème électrique il faudrai que tu verifie tous tes cables qui allimente ta batterie jusqu'au  moteur. Sinon faudrai plus d'info pour approfondir ton problème

    0
  • jojo41000 #5 15-03-2009 20:22:10

    tu es sûr que ça viendrais d'1 pb électrique car avant-hier aucun problème et même aujourd'hui quand j'ai essayer de l'allumer tous fonctionne (autoradio, phares, voyants) SAUF la ventilation qui ne fonctionne plus. peux-tu me donner plus de détails s'il te plait

    0
  • jmar55 #6 15-03-2009 20:32:58

    bonsoir
    regarde l'état des courroies tu dois avoir quelque chose de bloqué, la fumée doit venir de là

    0
  • jojo41000 #7 15-03-2009 20:36:52

    J'ai pensé à regarder les courroies et d'après ue j'ai vu rien ne bloque. Aidez-moi s'il vous plait. J'ai besoin de ma voiture comme tous le monde.
    Merci

    0
  • griphi60 #8 15-03-2009 20:41:19

    Dans l'idéale il faudrai savoir d'ou viens cette fumée car plusieurs solutions peut etre la cause.....
    essai de voir d'où elle sort de l'avant du moteur ? de l'arriere du moteur ? a gauche à droite du moteur ?

    0
Écrivez votre message ci-dessous