L’Argus : cote auto, voiture d’occasion et actualité auto

moto ventilateur en panne

Répondre
  • alsimbad #1 25-05-2011 19:03:10

    Bonjour le forum
    sur mon c15 de 87, pas tout jeune donc, le moto ventilateur ne se met pas en route, et je chauffe.
    pour le tester, je ne parviens pas y acceder.
    j'ai démonter le dessus, l'espece de traverse qui tient le verrouillage capot, j'obtiens un peu de jeu au radiateur, mais il est impossible de sortir le cache plastique qui tiens le ventilateur
    par le devant, il y a une traverse metallique qui ne m'a pas l'air possible d'enlever, je ne comprend pas.
    par ou doit il sortir ? sinon, il est possible que la panne vienne du thermocontact, comment le tester ?
    j'ai penser tester le ventilo a partir de celui ci, mais il y a trois fils, je suppose un pour le voyant et un pour le ventilateur, est ce bien ça ? faut il le contact pour le tester ?
    question annexe, il y a deux emplacement de ventilateur, est ce une option ? ou en manque t'il un ?
    merci d'avance pour votre aide. je cale et ça m'embete de devoir l'envoyer au garage juste parce je bloque sur le démontage alors que je sais réparer ça ( c'est de l'humour, si je savais réparer ça, je serai sur la route, mais je l'ai déja fait sur d'autre voitures, en d'autre temps). en tout cas merci pour toute aide

    Le modèle de la voiture
    Citroen C15 1987 - Essence moteur talbot
    Catégorie de la panne : Circuit de refroidissement
    0
  • cyndelll #2 25-05-2011 20:16:48

    salut mais le contact et cheunte les fil de la cosse du thermot contact si le ventilateur se met en route change le thermot contact

    0
  • alsimbad #3 26-05-2011 04:46:15

    merci pour ta réponse rapide cyndell
    je vais essayer ce soir. je l'ai fait hier, mais je doutais parce que j'avais pas mis le contact.  si je dois démonter le ventilateur, sais tu comment je dois m'y prendre ?

    0
  • cyndelll #4 26-05-2011 06:46:58

    re cet rare que se soit le ventilo qui lache la dessus si il tourne pas en chentant les fil se serra surement un relais ou un faut contact tu peu le testé en direct le ventilo 2 fil plus et moins

    0
  • alsimbad #5 26-05-2011 15:38:43

    Bien le bonjour ami cyndell
    J'ai mis le ventilo en direct et ça tourne, puis j'ai réussi a  trouver le bon shunt, surement le vert de gris qui génait hier, et ça tourne, donc manifestement, c'est bien le thermo contact.
    question : est ce qu'on peut démonter ce thermo sans enlever le radiateur ? il n'y a pas beaucoup de place
    si on ne peut pas, manifestement, il "suffit" de débrancher les durits, de vidanger, puis le radiateur vient tout seul, mais est ce une opération simple de remetre le circuitt en pression ? je n'ai jamais fait ça; y a t'il une purge ?

    0
  • alsimbad #6 27-05-2011 04:50:39

    Finalement, j'ai enlevé le radiateur, pas assez de place pour démonter le thermocontact.. j'espere que le remplissage ne sera pas galère. pour info, la pièce coupte 46€ chez citron et 11€ sur internet. j'ai trouvé des infos pour le remplissage sur ce site mais je ne sais pas ou sont ces vis de purge, quelqu'un peut me dire ?

    0
  • alsimbad #7 28-05-2011 19:51:11

    Bien. probleme réglé. le remplissage du circuit n' pas posé de soucis. j'ai trouvé une vis de purge sur le radiateur et deux sur le calorstat. merci pour ton aide cyndell

    0
  1. 1
Écrivez votre message ci-dessous