L’Argus : cote auto, voiture d’occasion et actualité auto

C2 1.1 Démarre / Broute beaucoup / Cale

Répondre
  • oconel #1 01-06-2013 19:49:59

    Bonjour à tous,

    Je fais appel à cette communauté d'entraide auto parce que j'ai eu aujourd'hui une panne sur ma C2 Essence 1.1 qui m'a forcé de la laisser devant Norauto (qui était à coté heureusement) en attendant lundi.

    Tout d'abord, j'ai déjà eu et pour la 1ère fois un soucis avec il y a un mois: Bobine d'allumage foutue, je roulais alors sur 3 cylindres. Je l'ai remplacée par une bobine équivalente neuve trouvée sur le bon coin: Panne résolue.

    Mais aujourd'hui nouveau soucis: Ma voiture ne démarre pas si j’accélère un minimum à l'allumage, broute énormément (le moteur tremble tellement qu'on dirait qu'il va se détacher...) et je ne peux pas avancer (ou alors à 1km/h et encore).

    Si vous avez des idées je suis preneur, histoire d'au moins savoir à quoi m'attendre et pour pouvoir diriger les gars de Norauto Lundi...

    Merci !

    Le modèle de la voiture
    Citroen C2 2005 - Essence 1.1 Pack Ambiance 3p
    Catégorie de la panne : Moteur cale
    8
  • albinos81 #3 03-06-2013 13:54:42

    salut tu as un problème d'injection. peut etre juste encrassé.

    0
  • oconel #4 03-06-2013 16:43:03

    Bonjour,

    Déjà merci de vos réponses. Concernant mes bougies elles ont été changées avec la bobine il y a un mois. L'encrassement est par contre très probable parce qu’aujourd’hui avant de la laisser chez le garagiste j'ai réessayé et tout est rentré dans l'ordre. Étonnant. J'irais par précaution faire une révision chez Citroën. Il est temps.

    Merci !

    0
  • TomXu1i481 #5 31-05-2018 18:32:14

    Bonsoir à tous j'ai un grave problème avec ma c2  j'ai changé les injecteur j'ai changé les bougies j'ai changé bobine d'allumage elle démarre 2 seconde et elle calé j'accélère la même chose le moteur s'étouffe j'ai essayé plusieurs fois toujours la même chose chez plus quoi comme vous avez des idées je suis preneur ça serait cool de votre part

    0
  • electromeca #7 31-05-2018 19:39:41

    bonjour-888

    Avez vous remplacé le filtre à essence ? et entendez vous la pompe de réservoir qui se met en marche en mettant le contact ?

    4
  1. 1
Écrivez votre message ci-dessous