L’Argus : cote auto, voiture d’occasion et actualité auto

Ma C2 de 2007 ne démarre plus !

Répondre
  • oliviertoulouse #1 02-10-2013 14:20:37

    Bonjour,

    Hier matin j'ai voulu ouvrir ma voiture avec le bouton de la clé sa marche. Donc je l'ouvre manuellement, je mais la clé dans le contact, je tourne et la elle m'affiche "système de frein défaillant" "auto-verrou enclencher" et donc impossible de démarrer la voiture !
    Je vais à pied au garage Roady, je leur explique la situation et il me dit que c'est peut être la pile de la clé qui est morte, je la change mais ne fait pas de reprogrammation (je sais pas comment faire) je retente d'ouvrir ma voiture avec mais sa ne marche toujours (je constate quand même un bruit au niveau de la voiture quand je tente de l'ouvrir avec le bip), je tente de redémarrer mais toujours la même chose. Je cherche sur internet pleins de sujet qui ressemble mais tous avec des solutions différentes ! donc je retente une énième fois de l'allumer et là elle me met "airbag conducteur défaillant" et toujours impossible de démarrer. Je remarque que quand je tente de démarrer il y a une sorte de "clic" à plusieurs reprise et par moment l’essuie glace arrière se met en route tout seul  et le tableau de bord fini par "sauter". A remarquer que depuis le début la date c'est mise au 1er janvier 2004 et l'heure à 00;00.
    Donc le lendemain on pousse la voiture sur plus de 100m légèrement en pente et la en essayant de la démarrer le moteur à tourner mais malgré tout sa n'a pas suffit.
    J'ai tenté de recharger la batterie avec une autre voiture mais il c'est rien passer juste le " clic, clic, clic", par contre au niveau du tableau de bord pu d'anomalie, la batterie est passé de mode éco au mode normal et des qu'on a enlever les pinces le compteur c'est éteint dans les 5s.

    Donc voila je sais pas trop, le voyant au niveau de la batterie semble blanc/transparent.

    Helppppp meeeeee !!

    Merci pour vos conceils.

    Olivier

    Le modèle de la voiture
    Citroen C2 2007 - Diesel 1.4 HDi 70
    Catégorie de la panne : Démarrage
    6
  • Gazzeh #2 02-10-2013 18:15:42

    Bonjour Olivier;
    Le refus de démarrage peut avoir plusieurs causes.
    Je vais essayer de vous orienter vers des pistes que j'ai moi-même vécu avec ma C4 (Effort personnel, je ne suis pas spécialiste).
    - Il faut mesurer le voltage de la batterie moteur éteint: au minimum 11 Volts. Si ce n'est pas le cas, il faut changer la batterie c'est qu'elle ne retient pas la charge.
    - Avec une batterie neuve ou rechargée qui montre 12 Volts moteur éteint, mesurer son voltage après démarrage (si le moteur démarre) elle doit afficher 14,5 Volts ce qui veut dire que l'alternateur fonctionne bien et que la batterie accepte la charge.
    - Vérifier les fusibles qui commandent le démarreur (boitier compartiment moteur et boitier sous le volant). Les remplacer si grillés.
    - Si la batterie, le démarreur et l'alternateur fonctionnent, débrancher la batterie pour réinitialiser la mémoire du calculateur (les érreurs affichées disparaissent normalement au démarrage suivant si elles sont fugitives).

    Je retients de votre post que la voiture a bien démarré par inertie (en poussant ou en pente) donc il me semble que le problème est d'ordre électrique ou électronique.

    Bon courage.

    2
  • soulouk #3 14-10-2013 03:09:33

    Bonjour,


    tu dois simplement changer de batterie j ai eu exactement le meme soucis avec ma c2

    0
  • Lindsay6 #4 07-03-2014 00:17:13

    J ai un problème similaire. Ce matin ma c2 de 2007 aussi, n a pas voulu démarré. La lumière et la radio fonctionnaient mais au moment de tourner la clef elle a fait des bruits bizarres, et rien a faire elle voulait pas aller bosser ! J ai fait le truc des câbles avec la batterie elle a redémarré puis je l'ai éteinte et ça lui a pas plus bref j ai un doute sur l origine de la panne. Est ce que cela peut être la batterie alors ke j'ai delà lumiere dans la voiture ? Merci pour votre aide

    12
  1. 1
Écrivez votre message ci-dessous