L’Argus : cote auto, voiture d’occasion et actualité auto

DE l air dans le circuit gasoil?

Répondre
  • BOUCETTA 25 #1 26-12-2014 22:53:07

    Salut;

    J ai un grand problème avec ma C3 1.4 hdi 70cv ,ca depuis 3mois,apres remplacement du filtre gasoil ,puis réamorçage de la poire ca démarre sans problème ,demain matin ca démarre normale
    et 10 secondes coupure du moteur? Sous le capot la poire vide du gasoil? je réamorce et ca marche; mais le problème a persister est a dire chaque foi que j arrête le moteur pour même pas une heure je dois réamorce la pore avant de mètre en marche? et ca me rend fous de rage;
    Je fais appele a un garagiste spécialiser en hdi,il me conseille en premier temps de changer tous le circuit gasoil allant du filtre jusqu' au doseur (pompe hp siemens),c est fait et le problème persiste toujours .
    Puis passage au contrôle de tous le circuit gasoil allant du réservoir jusqu' au filtre,  aucune fissure ou trou...maintenant de temps en temps elle donne des à-coups puis coupure moteur totalement  surtouts dans une monter avec toujours même remarque ;la poire vide en gasoil?
    Finalement le garagiste ma conseiller de changer la pompe HP? qu' est ce que vous en dites?
    MERCI

    Le modèle de la voiture
    Citroen C3 2002 - Diesel 70
    Catégorie de la panne : Carburant
    4
  • fc2 #2 27-12-2014 09:23:06

    bj
    revoir montage filtre a gazoil en premier

    1
  • bricolo1000 #3 27-12-2014 09:29:11

    Bonjour

    Vous êtes un client sympa.

    "on change tout", pui comme ça marche toujours pas, on continue de changer au pif.

    Un garage spécialiste en HDI ? Surtout spécialisé en n'importe nawak.

    Comme dit Francis, faites refaire le montage du filtre à gazole et faîtes vérifier que le bocal ou le couvercle ne présente pas de fissures.

    0
  • fc2 #4 27-12-2014 13:52:03

    ou joint mal positonné ou serrage trop important suivant le type de filtre

    0
  • BOUCETTA 25 #5 27-12-2014 19:19:16

    Merci les amis, tous ca c est fait avec faire et refaire?
    Pour les joins j ai vous y dit que j ai changer tous le circuit appeler arignier  donc y compris les joins?
    Ma question est la suivante :es que ca pourrez survenu de la pompe HP? puisque j ai tous jours la poire vide a chaque coupure du moteur.

    1
  • fc2 #6 27-12-2014 20:41:57

    bj
    ca peut aussi,a moins que tu es une pompe de gavage

    0
  • fc2 #7 27-12-2014 21:51:04

    Mais tu trouves pas bizarre que tu as le probleme depuis que tu as touché au circuit gazoil?Moi a ta place je controlerai tout ce qui a été fait.Il suffit d'un joint pincé

    0
  1. 1
Écrivez votre message ci-dessous