L’Argus : cote auto, voiture d’occasion et actualité auto

Cale en roulant et ne démarre plus

Répondre
  • Jc80 #1 17-08-2018 11:56:20

    Bonjour,

    Je possède un c4 Picasso 1l6hdi 110  version millenium de2011.

    La voiture a cale au bout de 10m et depuis impossible de La redémarrer.

    J'ai testé les fusibles et vérifier la batterie.

    Avez vous une idée? (Pompe de gavage en sécurité etc?)

    merci

    Le modèle de la voiture
    Citroen C4 Picasso 2011 - Diesel Millenium
    Catégorie de la panne : Démarrage
    0
  • Clk320cdi #3 31-03-2021 10:48:02

    Bonjour,
    Malgré un sujet récurrent, j espère que vous allez pouvoir m aider.
    Je suis possesseur d u c4 grand Picasso 2l hdi 138cv de 2007, alors que je roulais il a calé est né demarre plus. Étant un peu bricoleur je passe on diag dessus résultat pas de communication avec le capteur d arbre à came tant qu'à faire je change également le capteur de vilebrequin je repasse mon diag... Pas de communication avec le calculateur... Bon je vais écourté j'ai changé par clonage le calculateur, le bsi, changé le bsm les bougies de préchauffage, super galère d ailleurs... Nettoyer la vannes egr la batterie et après un énième passage au diag il e mais maintenant défaut de boîte de vitesse et à chaque fois que je remet le diag s est ribambelle de défaut qui changent au fur et à mesure.... Là, s est moi qui cale..... Si quelqu'un a une idée.... Besoin d aide....
    MERCI

    0
  1. 1
Écrivez votre message ci-dessous