L’Argus : cote auto, voiture d’occasion et actualité auto

Le moteur ne démarre pas même après changement de batterie

Répondre
  • richenri #1 27-06-2017 12:33:30

    Bonjour,

    Dimanche j'ai roulé sans problème. Lundi matin je veux aller faire des courses, le moteur ne démarre pas.  Ce matin j'ai fait changé la batterie et le moteur ne démarre toujours pas il me met un message "SERVICE" et un panneau "Système de frein défaillant". Je n'avais aucun problème auparavant. Tout fonctionne les phares, ouverture, fermeture, phares, le moteur fait clic clic mais reste muet. J'ai appelé mon assurance et ils ont envoyé un plateau de remorquage mais ils n'ont pu prendre la voiture au sous-sol. Le gars du remorquage m'a dit qu'il avait travaillé chez PSA et qu'il était sûr à 95 % qu'il s'agissait du démarreur et il est reparti sans ma voiture. J'ai fait remonter la voiture par des amis fermiers avec une corde et un tracteur. Ils ont poussé la voiture et elle a mis en route mais pas de direction assistée. Le moteur tourne bien mais presque tous les voyants sont allumés. . Lorsque j'ai arrêté le moteur. La voiture n'a pas remis en route. J'ai donc téléphoné à Norauto pour le changement du démarreur. Ce fut fait aujourd'hui mais ils m'ont appelé en disant que la voiture ne mettait toujours pas en route et que le démarreur était bon donc qu'ils ne l'avaient pas changé.
    Quelqu'un peut-il me dire si le fait de changer de batterie peut mettre ce genre de message ? Si oui quel peut être le problème ?
    Je vous remercie par avance de vos réponses.
    Je suis une Personne à Mobilité Réduite et ai donc besoin d'un véhicule pour mettre mon fauteuil dans le coffre.
    Cordialement.

    Le modèle de la voiture
    Citroen C4 Picasso 2009 - Diesel 1.6
    Catégorie de la panne : Démarrage
    23
  • Man9QZk549 #2 19-08-2020 20:46:57

    bonsoir avez vous trouver le problème car je suis dans la même galère avec mon c4 1.6 hdi après changement de la batterie service allumer et frein de stationnement défaillant donc si vous avez la solution je suis preneur merci

    0
  • nene09 #3 29-04-2021 08:10:39

    bonjour j ai le même problème j ai changer le démarreur ,elle démarre toujours pas  ........sur CITROËN C4
    Coupé 1.6 HDi 16V 110 cv

    0
  1. 1
Écrivez votre message ci-dessous