L’Argus : cote auto, voiture d’occasion et actualité auto

Panne

Répondre
  • Picasso #1 18-06-2021 01:47:39

    Bonsoir j'ai un c4 Picasso de 2009 138 je roulé sur autoroute avec le régulateur de vitesse puis d'un la voiture ralenti toute seule jusqu'à ce que le moteur coup jai essayé de redémarrer elle ne vouler pas aucune réaction du moteur pas un bruit aucun voilant n'y message affiché si quelqu'un a déjà ue un problème comme ça merci.

    Le modèle de la voiture
    Citroen C4 Picasso 2009 - Diesel Exclusive
    Catégorie de la panne : Démarrage
    0
  • Tiger33 #2 18-06-2021 06:30:46

    Bjr
    Déjà si plus aucun bruit de démarreur contrôlée votre batterie puis votre circuit de charge
    Tiger

    0
  • Holly68 #3 18-06-2021 09:35:51

    Fiat Punto 2 escence 2001,ne démarre plus suite a un changement d'alternateur
    Signaler
    Holly - 18 juin 2021 à 10:27
    Bonjour,

    Je viens d'acheter un fiat Punto 2 escence de 2001.
    Cette voiture n'avait pas rouler depuis plus de 6 mois.A mon arriver les gas ont tenter de la faire démarrer avec les câbles ,mais sans succès.J'ai penser de suite à la batterie.Disposant d'une batterie identique j'ai été la chercher je l'ai remonter et ça a fonctionné de suite.Les gas ont inverser les câbles de démarrage.Ca a chauffer l'alternateur,mais elle a démarrer suite au changement de batterie.Je repars donc avec la voiture.
    Plus tard elle redémarrage sans soucis,mais quelques heures plus tard,plus rien m'a batterie s'est vidée.Je change donc l'alternateur neuf et batterie également.Tous est bien remonter ,mais elle ne démarre pas.La clé antidemarrage s'enlève,le démarreur tourne .L'escence est a la moitié j'en ai remis.Le seul voyant qui est allumer c'est le moteur en orange.
    Elle tousse mais ne démarre pas.Seul fusible que j'ai du changer c'est l'ABS puisque celui ci était griller.Le poste n'a pas fonctionner dès le départ et ne fonctionne toujours pas.Je suis perdu ,j'ai changer cet alternateur qui était foutu suite a ce branchement a l'envers,je pensais avoir résolu le problème puisque tout fonctionnait avant.
    Avez vous des pistes,des conseils,je ne suis pas un pro de la mécanique encore moins de l'électronique.Je vous remercie pour votre aide.Bonne journée à tous

    0
  1. 1
Écrivez votre message ci-dessous