L’Argus : cote auto, voiture d’occasion et actualité auto

Plus de commandes au volant

Répondre
  • Philip68 #1 19-02-2015 18:55:41

    Bonjour à tous,

    Je possède une C4 Grand Picasso HDI 138 BMP6 de 2008.
    Elle à 63200 kms.

    J'ai démarré ma voiture cet après midi, puis au bout de ma rue j'ai mis mon clignotant pour tourner. Et là, pas de Tic Tac, ni de clignotement des petits témoins lumineux. Pourtant les clignotant clignotent.
    J'essaie mes phares pas de soucis sauf que les témoins ne s'allument pas non plus.
    J'essaie le régulateur de vitesse... il ne fonctionne pas. En plus, rien ne s'affiche sur l'écran à coté de la vitesse.
    J'essaie les commandes de la radio et du tableau de bord... rien.
    Le klaxonne fonctionne. Ainsi que le détecteur de pluie et les essuies glace et la commande pour avoir accès au tableau de bord des consommations.
    Dernière petite chose, les détecteur de présence sur les sièges fonctionnent, mais pas l'alarme en cas d'oublie de ceinture.

    J'ai vérifié les fusibles. En m'arrachant la peau des doigts en essayant d'atteindre ces maudits fusibles. Le pire c'est de les remettre à l'aveugle.

    Si quelqu'un à une petite idée. Car en ce moment une visite chez le garagiste ne sera pas financièrement la bienvenue.

    Merci.

    Philippe

    Le modèle de la voiture
    Citroen C4 Picasso 2008 - Diesel 138 bmp6
    Catégorie de la panne : Electronique
    1
  • fc2 #2 19-02-2015 21:11:37

    bj
    faut passer au diag,ca peut etre le com 2000 comme me bsi

    1
  • titauf27 #3 21-02-2015 08:39:06

    Bonjour
    Commence pas fair un rezet du système en débranchant la batterie 5 min sa peu dès fois resoudre des problèmes

    0
  1. 1
Écrivez votre message ci-dessous