L’Argus : cote auto, voiture d’occasion et actualité auto

Défaut moteur

Répondre
  • Isa2tart #1 04-07-2021 07:44:28

    Bonjour
    J'ai un c4 1.6l bluehdi 120ch de 2016 avec 84000kms
    Depuis 1 mois j'ai  le voyant service qui s'allume avec un défaut moteur faites réparer votre véhicule.
    Ça a commencé en mettant le plein le voyant service s'est allumé en continu avec défaut moteur.
    Vers 400kms d'autonomie il s'arrête. Ne s'allume même plus au démarrage. À chaque fois que je mets de l'essence ça recommence.
    Au garage ils ont remis de l'ad blue (le réservoir a déjà été changé sous garantie)
    Et rebelote ça a recommencé.
    J'ai parcouru 350 kms sur autoroute avec le voyant qui s'allume et s'éteint j'ai l'impression que en montée mais au moins 50 fois sur le trajet.
    J'ai refait le plein et la surprise plus rien pendant 120 kms sur autoroute. Et rebelote sur les 200kms restants mais que 5/6 fois.
    Aucune perte de puissance. Voiture qui roule impeccable.
    Si jamais quelqu'un aurait eu le même problème que moi et pourrait m'aiguiller se serait sympa. Car dans 3 semaines je pars en vacances avec 1600kms à faire et j'ai un peu la trouille quand même.
    Merci beaucoup.

    Le modèle de la voiture
    Citroen C4 2016 - Diesel 1.6 bluehdi 120ch
    0
  • Sebast39 #2 04-07-2021 08:03:46

    Salut,

    Il faudrait connaître le ou les défauts mémorisés.

    0
  • Isa2tart #3 04-07-2021 08:25:17

    Justement la valise dirige vers ce réservoir d'additif mais il vient d'être changé...
    Je vais la ramener cette semaine mais bon à chaque fois faut que je laisse ma voiture la journée c'est pas évident.

    0
  1. 1
Écrivez votre message ci-dessous