L’Argus : cote auto, voiture d’occasion et actualité auto

msg "System anti pollution défaillant" et fumée noir a l'acceleration

Répondre
  • zizou5roni #1 13-03-2017 23:03:39

    Bonjour,
    j'ai acheté une Citroën C4 modèle 2007 kilomètrage 165000 , plein de problèmes j'ai changé joint de culasse et segmentation et guide soupape. tout semble bien mais maintenant lorsque je démarre la plupart du temps l'ordinateur de bord me donne le message suivant ; "Systeme anti pollution défaillant" et parfois il me donne rien et aussi il fume noir lors de l’accélération. si c'est possible de m'aider pour savoir la source du problème

    Le modèle de la voiture
    Citroen C4 2007 - Diesel
    Catégorie de la panne : Echappement
    7
  • mboumba Anicet Romuald #2 14-03-2017 01:53:03

    Bonjour ,j'ai un problème de fumée noir au démarrage et je manque d'accélération.depuis j'ai eu a changé Les joints de culasse,fait taraudé Les injecteurs,le problème est toujours là,je suis désespéré aider  moi a trouver le vrai problème..merci ,Anicet Romuald MOUBOUYOU

    1
  • mboumba Anicet Romuald #3 14-03-2017 02:09:37

    Bonjour,ma voiture est de marque Mitsubishi DID pajero automatique et manuel depuis que j'ai l'ai acheté,en  occasion,un mois après le problème de nuages de fumée noir et perte de puissance.j'ai fais changé  tous les joints de culasse, taraudé Les injecteurs et remplacé les joints.je démarre sans problème,mais le véhicule ne bouge pas et continue à faire des nuages de fumée noirs. Aider moi a trouvé la solution à résoudre cette panne  car je suis désespéré.merci ,cordialement Anicet romuald mboumba

    0
  • mboumba Anicet Romuald #4 14-03-2017 02:33:08

    Voila j'ai un véhicule Mitsubishi DID pajéro automatique et manuel,de la j'ai un problème de nuages de fumée et perte de puissance ,j'ai fais changé tout les joints de culasse et taraudé Les injecteurs,ça résout pas le problème.aidé moi a trouvé le mystère

    0
  • Rody 76 #5 14-03-2017 11:40:55
    Citation de mboumba Anicet Romuald
    Bonjour ,j'ai un problème de fumée noir au démarrage et je manque d'accélération.depuis j'ai eu a changé Les joints de culasse,fait taraudé Les injecteurs,le problème est toujours là,je suis désespéré aider  moi a trouver le vrai problème..merci ,Anicet Romuald MOUBOUYOU

    Pourquoi toi poster trois fois le meme message  ?

    images
    0
  1. 1
Écrivez votre message ci-dessous