L’Argus : cote auto, voiture d’occasion et actualité auto

Plus de ventilation Habitacle

Répondre
  1. 1
  2. 2
  • ROGER62000 #1 21-01-2015 10:55:59

    Bonjour à tous et à toutes.

    Ne sachant pas trop me servir de forum, je me permets de faire ma presentation en plus d'exposer mon problème.

    A lors moi c'est Christophe, 40 ans, je réside sur Arras (pas de calais) et je suis le propriétaire d'un C4 HDI 92Ch de 2006 totalisant 160000Kms.
    J'ai eu quelques déboires avec elle, (turbo HS, patte de maintien chaine arbre à came) mais elle me satisfait plutôt bien sachant que je fais de la route pour la boulot (environ 150Kms par jour).

    Dernièrement j'ai rencontré un nouveau problème.

    En effet, la ventilation ne fonctionne plus du tout. J'avais déjà eu des déboires sur les volets de ventilation qui était bloqué du à l'usure du système de basculement (les proprios seront de quoi je parle) mais la c'est un tout autre problème.

    La chaleur fonctionne bien mais pas de ventilation ni de CLAC de mise en route de clim. Je précise que c'est une clim auto. J'ai réalisé les diagnostiques suivants:
    *Contrôle pulseur direct en batterie=>OK
    *Contrôle du courant à la prise du pulseur=> OK
    *Contrôle de la résistance (grille alu)=> OK
    *Recyclage d'air=>OK
    *Dégivrage AR=>OK

    Ce que je comprend pas c'est que j'ai du courant qui arrive à la prise (12.7V à fond de ventilation) et malgré ca le ventilo ne tourne pas, pourtant, en direct sur la batterie, ca fonctionne très bien.

    D'autres diront que ca vient d'une résistance (bloc en alu avec ressort ou fusible grillé) ou du BSM.

    Je vais aller cherche tout ca dans une casse et tout changer mais si un propirotaire à déjà eu ce genre de cas et qu'il l'a résolu, merci de partager.

    Merci beaucoup de m'avoir lu.

    Bonne journée à vous.

    Christophe

    Le modèle de la voiture
    Citroen C4 2006 - Diesel HDI
    Catégorie de la panne : Ventilateur
    22
  • bluk59 #2 25-01-2015 16:50:23

    bonjour  si pas trop tard et sa peut aide voir ceci ::::www.auto-technique.fr › ... › Remplacement › Citroën bon courage !!

    5
  • Dan57100 #3 25-01-2015 23:05:04
    Citation de ROGER62000
    Bonjour à tous et à toutes.

    Ne sachant pas trop me servir de forum, je me permets de faire ma presentation en plus d'exposer mon problème.

    A lors moi c'est Christophe, 40 ans, je réside sur Arras (pas de calais) et je suis le propriétaire d'un C4 HDI 92Ch de 2006 totalisant 160000Kms.
    J'ai eu quelques déboires avec elle, (turbo HS, patte de maintien chaine arbre à came) mais elle me satisfait plutôt bien sachant que je fais de la route pour la boulot (environ 150Kms par jour).

    Dernièrement j'ai rencontré un nouveau problème.

    En effet, la ventilation ne fonctionne plus du tout. J'avais déjà eu des déboires sur les volets de ventilation qui était bloqué du à l'usure du système de basculement (les proprios seront de quoi je parle) mais la c'est un tout autre problème.

    La chaleur fonctionne bien mais pas de ventilation ni de CLAC de mise en route de clim. Je précise que c'est une clim auto. J'ai réalisé les diagnostiques suivants:
    *Contrôle pulseur direct en batterie=>OK
    *Contrôle du courant à la prise du pulseur=> OK
    *Contrôle de la résistance (grille alu)=> OK
    *Recyclage d'air=>OK
    *Dégivrage AR=>OK

    Ce que je comprend pas c'est que j'ai du courant qui arrive à la prise (12.7V à fond de ventilation) et malgré ca le ventilo ne tourne pas, pourtant, en direct sur la batterie, ca fonctionne très bien.

    D'autres diront que ca vient d'une résistance (bloc en alu avec ressort ou fusible grillé) ou du BSM.

    Je vais aller cherche tout ca dans une casse et tout changer mais si un propirotaire à déjà eu ce genre de cas et qu'il l'a résolu, merci de partager.

    Merci beaucoup de m'avoir lu.

    Bonne journée à vous.

    Christophe

    bonjour-888 Roger62000

    Bienvenue sur le forum wink

    Perso a vous lire, je dirais que cela vient de la commande puisque vous dites aussi que votre clim ne s'enclenche plus. a mon sens ça pourrait venir su module de commande (la ou il y a les boutons de M/A et vitesse de ventilation, commande désembuage AR, clim auto/Eco, T°+/- , commande de diffuseur d'air pare-brise, pieds, planche de bord etc...

    @+

    3
  • pekinois24 #4 19-08-2015 10:12:01

    appareil de commande de chauffage / clim auto. C4 1,6hdi 90 . la piece vaut environ + ou -  60euros . ref. 5DS 351 320-011 . ( en fait c est la resistance du pulseur d air habitacle )

    3
  • kim123 #5 07-09-2015 13:18:58

    Ds3 de 4 ans avec moins de 23 000km au compteur. Panne du pulseur d'air d habitacle seule la vitesse max marche. Les voitures françaises me decoivent grave! Je ne pense plus en racheter la prochaine fois toujours des pannes. Le constructeur ne prend pas la peine de rappeler les vehicules pour un controle du au defaut des pièces! services après vente est vraiment decevant, et pas de reponse à votre demande de geste commercial....
    Les prix de vente ne st pas donnés, trop cher pour peu de qualité!!!!!

    1
  • lesoued #6 22-01-2016 18:08:28

    Bonjour Roger,

    Avez vous résolu votre problème
    J'ai exactement le même cas que vous.
    Cordialement

    2
  • TeduiA6917 #7 24-01-2018 18:48:33

    Salut a tous .j'ai exactement le même problème. J'ai changer la résistance et le pulseur ,mais toujours rien.tous mes fusibles habitacle sont OK,et ceux compartiments moteur OK.si vous avez résolut votre problème,faite parvenir les info. (Quand ma ventilation ma lâché, j'ai senti une odeur de cramé

    0
  • AdetWeT903 #8 18-03-2018 20:14:19

    bonjour avez vous reglé le probleme ? j'ai egalement plus de ventilation dutout , j'ai tester le pulseur sur batterie il tourne , j'ai du 13.6v a la fiche du pulseur il tourne pas ; j'ai essayer un autre module de commande , sa ne tourne toujours pas , j'ai egalement changer la resistance de chauffage , toujours rien , tout les fusibles moteur et habitacle sont ok , le BSM il y aurais d'autre composant qui n'irais plus , je n'ai plus d'idee , j'ai entendu dire qui fallai essayer de mettre un + en direct sur la fiche du pulseur .?

    cordialement ,

    15
  1. 1
  2. 2
Écrivez votre message ci-dessous