L’Argus : cote auto, voiture d’occasion et actualité auto

ma C5 hdi 2L2 exclusive de 136 CV ne demarre plus

Répondre
  • isabellelay #1 29-09-2012 16:13:08

    bonjour a tous voila mon probleme j'ai fait l'aquisition d'une C5hdi 2L2 exclusive de 136 CV
    qui roulait tres bien on ma dis bon moteur mais depuis quelque jourselle avait du mal au demarage et maintenant elle ne demarre plus du tout le demarreur  a été changé il y a deux mois ça fait comme si le gasoil n'arrivait pas ,elle prend pas .j'ai fait venir un ami il m a dis que la pompe de gavage gasoil ne faisait pas son boulo  elle n'envoi pas le gasoil lorsque je met le contact comment en etre sur avant de faire l'aquisition d'une nouvelle pompe car ce n'est pas donné !! quand pensez-vous ?

    Le modèle de la voiture
    Citroen C5 2002 - Diesel
    Catégorie de la panne : Démarrage
    9
  • serge45430 #2 29-09-2012 21:23:10

    bonjour-888 il a contrôler comment que le gasoil n'arrivais pas par le filtre a gasoil, normalent si tu écoute tu devrais l'entendre  a+

    0
  • isabellelay #3 30-09-2012 06:36:45

    :)bonjour ben lorsqu il a controlé je l'ai vu faire il a debranché les durites une foi a la pompe sous le siege arriere et une foi au moteur et ma demandé de mettre le contact pour voir si le gasoil coulait et on entent pas la pompe mais avec le bruit de l'hydraulique a l'arriere on a  du mal  a se faire une idée ,en mettant la main sur la pompe elle n'a pas l'air de s'enclencher

    0
  • dailyman #4 30-09-2012 07:29:26

    bonjour-888 isabellelay et nvbienvenue

    Ton ami a t il contrôler l'alimentation électrique de la pompe ?

    Si elle est bien alimentée alors la pompe est à remplacée ! Sinon voir le fusible.

    A+, :sm9:

    0
  • isabellelay #5 30-09-2012 08:51:10

    bonjour je vais essaye de voir ça tout a l'heure si elle est alimentée si je trouve comment faire merci

    0
  • serge45430 #6 30-09-2012 09:15:43

    bonjour-888 si tu n'a pas de multimètre tu prend une ampoule de 12v et tu contrôle a+

    0
  • dailyman #7 30-09-2012 10:23:33

    Re salut,

    Il faut contrôler l'alimentation en positif mais aussi la masse !

    Si tu ne sais pas comment faire, prends une photo de la pompe (vers les connexions de fils) et on t'aidera.

    A+, :sm9:

    1
  • isabellelay #8 30-09-2012 20:44:20

    bonsoir bon j'ai une bonne et mauvaise nouvelle
    la bonne je me suis amusé a retirer tout les fusibles un par un pôur controler tous bons j'ai essayé  de controler la pompe comme vous m'avez dit je n'y suis pas arrivé euh desolé j'ai vu pour la photo trop tard ... et apres tout ça par acquis de conscience j'ai réessayé de demarré et elle a demarré donc a mon avis ce n'est pas la pompe
    la mauvaise nouvelle c'est qu'avec ça je ne sais plus ce qui ne va pas je ne peux pas avoir une voiture qui ne decide de demarrer que tout les deux jours je ne suis pas plus avancé et je ne sais toujours pas de quoi ça peut venir?????
    toutes les idées seront les bienvenues merci

    1
Écrivez votre message ci-dessous