L’Argus : cote auto, voiture d’occasion et actualité auto

probléme démarrage moteur chaud

Répondre
  • domdany1957 #1 28-01-2011 17:22:37

    bonjour, j ai acheté une c5 110ch de 2001  elle démarre bien a froid mais dés que le moteur et chaud et que j ai roulé 30mn si je coupe le moteur elle ne démarre plus ,pouvez vous me renseigner s v p.merci           

    Le modèle de la voiture
    Citroen C5 2001 - Diesel 2.0 HDi110 X
    Catégorie de la panne : Démarrage
    6
  • el mecano #2 28-01-2011 18:13:27

    bonjour
    faire contrôler les injecteurs
                         la pompe haut pression
                         la pompe dans le réservoir

    1
  • domdany1957 #3 29-01-2011 14:40:24

    bonjour .je te remerci beaucoup de ta reponce, elle me fait ca  depuis 2 ou 3 mois,une foi en route elle tourne tré bien .on ma dit aussi que ça pouvais venir de la sonde thermique ,je doute.j arrive a la remettre en route,mai le moteur aime pas ça du tout il tourne sur 2 cylindre.  j insiste et elle repart inpec ... salut  a + et merci pour tout

    0
  • Mistic #4 09-10-2021 01:09:36

    Bonjour je suis nouveau sur ce forum,  j’ai une C5 type 3 automatique 163 ch
    depuis cet été la voiture ne démarre pas après avoir fait une 50 km ou 30mn en ville  alors qu a froid elle démarre bien au début je penser que cette le démarreur mai a froid elle démarre  j ai un sérieux doute, que ce soie le démarreur une personne ma dit que cela lui es arrivée sur sa BMW et que sa viendrai du capteur BMH , ? je ne sais pas a quoi il sers et ou il ce trouve même sur une notice que j ai acheter sur internet il n indic rien ( de toute façon leur notice et plus que du bla bla elle ne ser a rien y a même pas de photo du moteur )
    quelqu un pourrai me dire ce qu il en es de ce problème ? Pourquoi a chaud le démarreur ne tourne pas et claque et a froid elle démarre au quart de tour comme si de rien n été. quelqu un peu m aidai ? merci bien

    0
  • electromeca #5 09-10-2021 09:42:13

    bonjour-888

    Le capteur PMH se trouve face à la couronne dentée du volant moteur, il est relié par un petit câble avec un connecteur, suivez le fil il est au bout. Souvent il n'est pas foutu, mais plein de poussières de limailles de fer, car c'est un capteur magnétique, il suffit de le nettoyer avec un chiffon micro-fibres qui retient bien les limailles, pas avec un chiffon ordinaire.

    La température lui enlève une partie de son efficacité et les limailles aussi, les deux conjugués provoquent la panne.

    0
  • Mistic #6 10-10-2021 17:48:29

    bonjour merci merci pour cet explication , je vous tiendrai au courent de cet panne merci encore
    Cordialement

    0
  • Mistic #7 22-10-2021 09:44:45

    bonjour , ce n ai pas le capteur j on ai mis un neuf et avants de le changé même a froid elle ne veut plus démarrer , j ai contrôlé mon démarreur il et nickel
    j ai du mal a trouver une photo du moteur en fragmentation pour voir s il y a d autre capteur ,
    il a t il un relai pour le démarrage ? si oui ou il ce trouve car dabs les boite a fusible je ne trouve pas

    0
  1. 1
Écrivez votre message ci-dessous