L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de témoin "eau ds le filtre à go" sur 405 TD

Répondre
  • Klem71 #1 07-01-2006 21:54:18

    Bonsoir à tous,

    Après avoir solliciter votre aide pour un problème de prise d'air dans le circuit de go sur une 405 TD de 94 (changement du support de filtre à go), j'ai maintenant un problème de témoin qui s'allume presque tous le temps. C'est le témoin de présence d'eau dans le filtre à go. Alors au debut je l'ai purgé mais pas de résultats. le témoin reste allumé 95%  du temps.
    Est ce que ca pourrait venir d'un fau contact ou d'autre chose?
    Encore merci

    Le modèle de la voiture
    Citroen DS - Diesel
    Catégorie de la panne : Filtre
    0
  • pierrev2v #2 07-01-2006 21:59:21

    BONSOIR KLEM71 ds un premier temps il faudrais controler si tu a de l esu ds le Gazoil avant de Remplacer la sonde  icon_exclaim

    0
  • Klem71 #3 07-01-2006 22:04:38

    Le problème ne pourrait il pas venir de mon nouveau support. Le capteur etant fixé dessus, il ya peut etre un probleme de compatibilité non?

    0
  • pierrev2v #4 07-01-2006 22:05:57

    RE

    Citation

    Le problème ne pourrait il pas venir de mon nouveau support. Le capteur etant fixé dessus, il ya peut etre un probleme de compatibilité non?

    Oui aussi effectivement si c est PAS les même Supports  icon_exclaim

    0
  • Klem71 #5 07-01-2006 22:08:53

    OK, je vais essayer d'inverser les deux sondes demain.

    Merci à vous et bonne soirée

    0
  • bonnet #6 07-01-2006 22:12:54

    bonsoir, les sondes de presence d'eau deconnent souvent! le plus efficace c'est de la debrancher! regarde dans ta boite, tu as un message....

    0
  • Klem71 #7 08-01-2006 17:12:00

    Finalement, après le demontage et le netoyage de la sonde tout est redevenu normal.
    Merci

    0
  1. 1
Écrivez votre message ci-dessous