L’Argus : cote auto, voiture d’occasion et actualité auto

Perte d'huile instantanée

Répondre
  • Mikegr #1 16-08-2020 22:41:57

    Bonsoir, j'aimerais savoir si ce problème est arrivé à quelqu'un et si l'origine du problème a était trouvé...

    Je possède actuellement une Ds4 thp 200 et en roulant sur l'autoroute le voyant STOP surchauffe moteur s'est allumé,  je me suis donc arrêté instantanément et en ouvrant le capot jai constaté que toute l'huile s'est évaporée (Il y en avait partout ).  le liquide de refroidissement était plein a l'ouverture du capot et c'est évaporé peut de temps après...

    Arrivé au garage aucune fuite apres 2h de recherche et de test...un mystère

    Je répare donc avec la remise à niveau de l'huile et du liquide de refroidissement et après 20 km aucun problème...

    La voiture dors pendant 3 jours et aucune fuite n'est constatée sois la voiture

    Je reprend la voiture et après 5km rebelote !!! Exactement la même panne

    Cela fait maintenant une semaine que le garagiste ne trouve pas d'où vient le problème je commence à devenir fou.

    Pouvait vous m'aider s'il vous plaît,  si cela vous est arrivé ou si vous connaissez l'origine du problème.

    Je vous en remercie.

    Le modèle de la voiture
    Citroen DS4 Thp 200
    Catégorie de la panne : Huile
    0
  • bricolo1000 #2 17-08-2020 07:31:17

    Bonjour

    S'agit-il d'un garage Citroën ?

    0
  • Clecle #4 24-01-2021 11:45:00

    Bonjour, cela vient de se produire pour la mienne.

    Plus une goutte d'huile, l'huile a coulé sur le côté gauche du moteur vers et sur les courroies.

    Il y a en partout, ce qui laisse supposer un problème lié à la pression.

    0
  • Rody 76 #5 24-01-2021 18:23:25
    Citation de Mikegr
    Bonsoir, j'aimerais savoir si ce problème est arrivé à quelqu'un et si l'origine du problème a était trouvé...

    Je possède actuellement une Ds4 thp 200 et en roulant sur l'autoroute le voyant STOP surchauffe moteur s'est allumé,  je me suis donc arrêté instantanément et en ouvrant le capot jai constaté que toute l'huile s'est évaporée (Il y en avait partout ).  le liquide de refroidissement était plein a l'ouverture du capot et c'est évaporé peut de temps après...

    Arrivé au garage aucune fuite apres 2h de recherche et de test...un mystère

    Je répare donc avec la remise à niveau de l'huile et du liquide de refroidissement et après 20 km aucun problème...

    La voiture dors pendant 3 jours et aucune fuite n'est constatée sois la voiture

    Je reprend la voiture et après 5km rebelote !!! Exactement la même panne

    Cela fait maintenant une semaine que le garagiste ne trouve pas d'où vient le problème je commence à devenir fou.

    Pouvait vous m'aider s'il vous plaît,  si cela vous est arrivé ou si vous connaissez l'origine du problème.

    Je vous en remercie.

    Bonjour
    ca m est arrivé aussi  sur un Berlingo HDI  recent et le garage auquel je me suis adressé  n a rien trouvé non plus mais n ai eu aucun probleme par la suite
    les mysteres de la mecanique et surtout de l electronique

    0
  • mockpok #6 31-01-2021 13:16:02
    Citation de Clecle
    Bonjour, cela vient de se produire pour la mienne.

    Plus une goutte d'huile, l'huile a coulé sur le côté gauche du moteur vers et sur les courroies.

    Il y a en partout, ce qui laisse supposer un problème lié à la pression.

    salut,

    regarde au niveau du tendeur de chaine ca arrive sur ep6
    je t ai trouvé une petite vieo pour la localiser https://youtu.be/3z0SwEg2bZU

    0
  1. 1
Écrivez votre message ci-dessous