L’Argus : cote auto, voiture d’occasion et actualité auto

Autoradio ne fonctionne plus

Répondre
  • Child #1 07-08-2016 19:08:21

    Bonsoir, voilà je viens vers vous car l'autoradio de mon evasion ne fonctionne plus il ne s'allume plus.
    J'ai vérifier les fusibles N°1 et N¨°25 puis je les aient remplacés et ensuite j'ai essayer avec un autre autoradio ce dernier ne marche pas non plus.
    merci de votre aide.

    Le modèle de la voiture
    Citroen Evasion
    Catégorie de la panne : Autoradio
    1
  • rody en 76 #2 08-08-2016 10:09:15
    Citation de Child
    Bonsoir, voilà je viens vers vous car l'autoradio de mon evasion ne fonctionne plus il ne s'allume plus.
    J'ai vérifier les fusibles N°1 et N¨°25 puis je les aient remplacés et ensuite j'ai essayer avec un autre autoradio ce dernier ne marche pas non plus.
    merci de votre aide.

    bonjour
    verifiez si le jus arrive bien au cable d alimentation  ( rouge )et si la masse est correcte (noir ou bleu ) mettez une ampoule entre ces deux fils :  elle doit s allumer

    0
  • Child #3 08-08-2016 17:16:12

    bonsoir, merci je vais essayer et vous tiens au courant

    0
  • rody en 76 #4 08-08-2016 17:19:06
    Citation de Child
    bonsoir, merci je vais essayer et vous tiens au courant

    merci pour le retour

    0
  • Child #5 11-08-2016 19:09:15

    Bonsoir, j'ai vérifier et effectivement je n'avait pas de jus qui arrivait du coût j'ai revérifier mes fusibles et je me suis aperçu que j'avait du jeu au niveau du fusible de l’autoradio du coup faut bien le positionner en tout cas tout refonctione merci a vous tous.

    0
  • rody en 76 #6 13-08-2016 10:36:11
    Citation de Child
    Bonsoir, j'ai vérifier et effectivement je n'avait pas de jus qui arrivait du coût j'ai revérifier mes fusibles et je me suis aperçu que j'avait du jeu au niveau du fusible de l’autoradio du coup faut bien le positionner en tout cas tout refonctione merci a vous tous.

    encore un merci pour le retour

    0
  1. 1
Écrivez votre message ci-dessous